<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>ТОП-5 книжных бестселлеров по мнению владимирских читателей - Призыв</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.prizyv.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prizyv.ru/archives/440870" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ТОП-5 книжных бестселлеров по мнению владимирских читателей - Призыв" />
<meta property="og:url" content="http://www.prizyv.ru/archives/440870" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvru" />
<meta property="article:tag" content="книги" />
<meta property="article:tag" content="чтение" />
<meta property="article:section" content="Лайфхак" />
<meta property="article:published_time" content="2018-01-12T13:25:38+00:00" />
<meta property="article:modified_time" content="2018-01-12T15:33:37+00:00" />
<meta property="og:updated_time" content="2018-01-12T15:33:37+00:00" />
<meta property="og:image" content="http://www.prizyv.ru/wp-content/uploads/2018/01/book.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ТОП-5 книжных бестселлеров по мнению владимирских читателей - Призыв" />
<meta name="twitter:site" content="@prizyv_ru" />
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/uploads/2018/01/book.jpg" />
<meta name="twitter:creator" content="@prizyv_ru" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.prizyv.ru\/","name":"\u041f\u0440\u0438\u0437\u044b\u0432","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.prizyv.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;ТОП-5 книжных бестселлеров по мнению владимирских читателей&raquo;" href="http://www.prizyv.ru/archives/440870/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CPrata&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.0.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.prizyv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.prizyv.ru/?p=440870' />
<link rel="alternate" type="application/json+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F440870" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F440870&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.prizyv.ru"><link rel="https://theeventscalendar.com/" href="http://www.prizyv.ru/wp-json/tribe/events/v1/" /><link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}
		</style>
	</head>
<body class="post-template post-template-template-cards post-template-template-cards-php single single-post postid-440870 single-format-standard tribe-no-js">

<div id="page" class="site">

<div class="age">16+</div>

<header id="header">
	<div class="topline">
		<div class="container">
			<a class="logo" href="http://www.prizyv.ru">Призыв</a>

			<div class="weather"></div>

			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>

			<!--noindex-->
			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator" class="menu"><li id="menu-item-439746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439746"><a href="http://www.prizyv.ru/archives/category/novyj-god">Новый год</a></li>
<li id="menu-item-438065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/archives/category/dacha">Дача</a></li>
<li id="menu-item-438069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/archives/category/kuxnya">Кухня</a></li>
<li id="menu-item-438112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li id="menu-item-438066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/archives/category/deti">Дети</a></li>
<li id="menu-item-438068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/archives/category/tochka-na-karte">Точка на карте</a></li>
<li id="menu-item-438070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/archives/category/modnaya">МоднаЯ</a></li>
<li id="menu-item-438071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438071"><a href="http://www.prizyv.ru/events">Афиша</a></li>
<li id="menu-item-438238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/archives/category/coffeetv">Coffee TV</a></li>
<li id="menu-item-438544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438544"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
<li id="menu-item-438254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div></div>					<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8" class="menu"><li id="menu-item-438076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li id="menu-item-438077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li id="menu-item-438078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li id="menu-item-438079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-438253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama">Рекламодателям</a></li>
<li id="menu-item-438389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>				</div>
			</div>
			<!--/noindex-->
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-rubrikator-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439746"><a href="http://www.prizyv.ru/archives/category/novyj-god">Новый год</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/archives/category/dacha">Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/archives/category/kuxnya">Кухня</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/archives/category/deti">Дети</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/archives/category/tochka-na-karte">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/archives/category/modnaya">МоднаЯ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438071"><a href="http://www.prizyv.ru/events">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/archives/category/coffeetv">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438544"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post single-post-cards">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/01/book-1200x630.jpg)">
				<img width="1200" height="630" src="http://www.prizyv.ru/wp-content/uploads/2018/01/book-1200x630.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="бестселлер" />			</figure>
			</div>
	<div class="post-summary">
		<h1>ТОП-5 книжных бестселлеров по мнению владимирских читателей</h1>

		<ul class="tags">
							<li class="tag"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
						
			<li class="format format-cards"><a href="#"><i></i><span>Карточки</span></a></li>
		</ul>

		<summary>Список книг для чтения</summary>
		<time>13:25, 12 января 2018</time>
	</div>

</div>									
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				<div class="row">
					<div class="col-lg-8 col-lg-offset-2">

												
						<div class="row">
							<div class="col-md-4 hidden-sm hidden-xs">
																	<div class="cards-questions">
										<ol>
																							<li><a href="#card-1">Неожиданная статистика</a></li>
																							<li><a href="#card-2">Прочитайте это немедленно</a></li>
																							<li><a href="#card-3">Где почитать бесплатно</a></li>
																							<li><a href="#card-4">Как пройти в библиотеку</a></li>
																					</ol>
									</div>
															</div>
							<div class="col-xs-12 col-md-8">

																	<div class="cards-answers">
										<ol>
																							<li>
													<a id="card-1"></a>
													<h2>Неожиданная статистика</h2>
													<summary><p><img class="alignnone size-full wp-image-440872" src="http://www.prizyv.ru/wp-content/uploads/2018/01/cute-cat.gif" alt="бестселлер" width="500" height="328" /></p>
<p>По данным одной из крупнейших сети книжных в стране, наибольшей популярностью у жителей Владимира в 2017 году пользовались произведения&#8230; классиков: Джорджа Оруэлла, Дэниэла Киза и Эриха Марии Ремарка, а не сочинения Дарьи Донцовой, как могли бы предположить скептики.</p>
</summary>
												</li>
																							<li>
													<a id="card-2"></a>
													<h2>Прочитайте это немедленно</h2>
													<summary><p><iframe width="500" height="281" src="https://www.youtube.com/embed/estRO6cI5EM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>В этом видео вы можете найти список пяти книжных бестселлеров, которые покупали владимирцы. Помимо произведений почтенных классиков в него сумел попасть  роман абсолютного короля ужасов и милая история под грифом “только для девочек”. Краткое содержание прилагается.</p>
</summary>
												</li>
																							<li>
													<a id="card-3"></a>
													<h2>Где почитать бесплатно</h2>
													<summary><p><img class="alignnone size-full wp-image-440873" src="http://www.prizyv.ru/wp-content/uploads/2018/01/giphy_1-1.gif" alt="бестселлер" width="540" height="263" /></p>
<p>Кстати, если вы вдруг не уверены, что книги из нашего топа для вас станут настольными, редакция <strong>prizyv.ru</strong> напоминает: скачать эти тексты или даже аудиокниги можно в сети. Эти книги есть и в любой городской библиотеке. Чтобы туда записаться, вам потребуются только паспорт и полчаса свободного времени, которое вы потратите на заполнение всевозможных анкет. Продлить книгу или узнать о ее наличии вы всегда можете по контактным телефонам библиотек (они обычно указываются на читательском билете) или на официальных сайтах организаций в разделах &#8220;Электронный каталог&#8221;.</p>
</summary>
												</li>
																							<li>
													<a id="card-4"></a>
													<h2>Как пройти в библиотеку</h2>
													<summary><p><img class="alignnone size-full wp-image-440874" src="http://www.prizyv.ru/wp-content/uploads/2018/01/library.gif" alt="бестселлер" width="800" height="450" /></p>
<p>Мы собрали для вас адреса и контакты библиотек Владимира:</p>
<p><strong>Владимирская областная научная библиотека</strong></p>
<p>ул. Дзержинского, 3</p>
<p><a href="https://library.vladimir.ru/">https</a><a href="https://library.vladimir.ru/">://</a><a href="https://library.vladimir.ru/">library</a><a href="https://library.vladimir.ru/">.</a><a href="https://library.vladimir.ru/">vladimir</a><a href="https://library.vladimir.ru/">.</a><a href="https://library.vladimir.ru/">ru</a><a href="https://library.vladimir.ru/">/</a></p>
<p><strong>Владимирская областная библиотека для детей и молодежи</strong></p>
<p>пр-кт Строителей, 23</p>
<p>ул. Мира, 51</p>
<p><a href="http://www.detmobib.ru/">http</a><a href="http://www.detmobib.ru/">://</a><a href="http://www.detmobib.ru/">www</a><a href="http://www.detmobib.ru/">.</a><a href="http://www.detmobib.ru/">detmobib</a><a href="http://www.detmobib.ru/">.</a><a href="http://www.detmobib.ru/">ru</a><a href="http://www.detmobib.ru/">/</a></p>
<p><strong>Владимирская областная специальная библиотека для слепых</strong></p>
<p>ул. Горького, 57</p>
<p><a href="http://www.vsbs.ru/">http</a><a href="http://www.vsbs.ru/">://</a><a href="http://www.vsbs.ru/">www</a><a href="http://www.vsbs.ru/">.</a><a href="http://www.vsbs.ru/">vsbs</a><a href="http://www.vsbs.ru/">.</a><a href="http://www.vsbs.ru/">ru</a><a href="http://www.vsbs.ru/">/</a></p>
<p><strong>Центральная городская библиотека</strong></p>
<p><em>Библиотека-филиал № 1</em></p>
<p>пр-кт Строителей, 38а</p>
<p><em>Библиотека-филиал № 2</em></p>
<p>пр-кт Ленина, 12</p>
<p><em>Библиотека-филиал № 3</em></p>
<p>мкрн Юрьевец, ул. Школьный проезд, 4</p>
<p><em>Библиотека-филиал № 4</em></p>
<p>ул. Егорова, 10</p>
<p><em>Библиотека-филиал № 5</em></p>
<p>ул. Верхняя Дуброва, 10</p>
<p><em>Библиотека-филиал № 6</em></p>
<p>мкрн Юрьевец, ул. Институтский городок, 2</p>
<p><em>Библиотека-филиал № 7</em></p>
<p>ул. Мира, 55</p>
<p><em>Библиотека-филиал № 8</em></p>
<p>ул. Сурикова, 26</p>
<p><em>Библиотека-филиал № 9</em></p>
<p>ул. Юбилейная, 38</p>
<p><em>Библиотека-филиал № 10</em></p>
<p>ул. Диктора Левитана, 55</p>
<p><em>Библиотека-филиал № 11</em></p>
<p>мкрн Лесной, ул. Лесная, 10а</p>
<p><a href="http://biblioteka33.ru/">http</a><a href="http://biblioteka33.ru/">://</a><a href="http://biblioteka33.ru/">biblioteka</a><a href="http://biblioteka33.ru/">33.</a><a href="http://biblioteka33.ru/">ru</a><a href="http://biblioteka33.ru/">/</a></p>
</summary>
												</li>
																					</ol>
									</div>
								
							</div>
						</div>

						<div class="row">
							<div class="col-md-8 col-md-offset-4">
								<div class="counter" data-post_id="440870">
									Просмотры: <span></span>
								</div>
								
								<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="6" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
								
<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
					<span class="count">4</span>
			</h3>

			<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>

		<ul class="commentslist">
					<li class="comment even thread-even depth-1" id="comment-23666">
				<div id="div-comment-23666" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/2371a12a603b79e682de3f22c573281b?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2371a12a603b79e682de3f22c573281b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Нинон Ланкло</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.prizyv.ru/archives/440870#comment-23666">
			12.01.2018 в 16:16</a>		</div>

		<p>Господи, а я и забыла, что на свете существуют библиотеки. Люблю читать, но книги сейчас не укупишь. А библиотеки &#8211; это выход!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23666' onclick='return addComment.moveForm( "div-comment-23666", "23666", "respond", "440870" )' aria-label='Комментарий к записи Нинон Ланкло'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-23669">
				<div id="div-comment-23669" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/640e8843e5b0119ddf07a7d79b9db18d?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/640e8843e5b0119ddf07a7d79b9db18d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Лизонька</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.prizyv.ru/archives/440870#comment-23669">
			12.01.2018 в 16:27</a>		</div>

		<p>Обожаю Кинга! Но читать все-таки предпочитаю в смартфоне. Вся библиотека всегда со мной:))</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23669' onclick='return addComment.moveForm( "div-comment-23669", "23669", "respond", "440870" )' aria-label='Комментарий к записи Лизонька'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-23673">
				<div id="div-comment-23673" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/51895a507cc48bfc6056d02bc5f16ee8?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51895a507cc48bfc6056d02bc5f16ee8?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Ворчун</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.prizyv.ru/archives/440870#comment-23673">
			12.01.2018 в 17:01</a>		</div>

		<p>Ну нет! Запах книжных страниц и приятную тяжесть книги ни на что не променяю. Словно с живым человеком общаешься. Разве это с электронной игрушкой может сравниться? В три библиотеки записан. Мне хватает</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23673' onclick='return addComment.moveForm( "div-comment-23673", "23673", "respond", "440870" )' aria-label='Комментарий к записи Ворчун'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-23674">
				<div id="div-comment-23674" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/60b5cf8fa5ee91e1dc03cc3e3b685483?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60b5cf8fa5ee91e1dc03cc3e3b685483?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Светлова</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.prizyv.ru/archives/440870#comment-23674">
			12.01.2018 в 17:02</a>		</div>

		<p>я тоже продолжаю покупать книги! считаю, что это хорошая привычка!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-23674' onclick='return addComment.moveForm( "div-comment-23674", "23674", "respond", "440870" )' aria-label='Комментарий к записи Светлова'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		</ul>

		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/440870#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Войти с помощью:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.prizyv.ru/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F440870" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.prizyv.ru/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Vkontakte&#038;redirect_to=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F440870" title="Connect with ВКонтакте" class="wp-social-login-provider wp-social-login-provider-vkontakte" data-provider="Vkontakte">
			<img alt="ВКонтакте" title="Connect with ВКонтакте" src="http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/vkontakte.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='440870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcb9f509aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	
								<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="25" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="20" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="23" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>							</div>
						</div>

					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

<div class='yarpp-related'>

<div class="related-posts">
	<div class="container">
			</div>
	
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="327790">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/327790">&#8220;Отец&#8221; литературных бестселлеров Эдуард Тополь:</a></h2>
	<summary></summary>
	<time>3 июля 2003</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="313749">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/313749">&#8220;ИТЕРА&#8221; прислушалась к мнению горожан</a></h2>
	<summary></summary>
	<time>15 ноября 2002</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2015/12/8ffa619f4d2ddd841454b4aca1aa34bc.jpeg)"></figure>
	</div>
<div class="post-summary" data-post_id="390068">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/video">Видео</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/390068">Богослов и одновременно автор бестселлеров — возможно ли такое?</a></h2>
	<summary></summary>
	<time>2 декабря 2015</time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
		<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--noindex--><div class="smi2"><div id="unit_86913"><a href="https://smi2.net/" rel="nofollow">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86913.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
<!--/noindex--></div></div>	</div>
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2016/08/8Y0YjlOqoJc.jpg)"></figure>
	</div>
<div class="post-summary" data-post_id="406736">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/406736">По мнению мэрии, ливневки справились</a></h2>
	<summary></summary>
	<time>3 августа 2016</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="323678">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/323678">По мнению ФБР, Мэрилин Монро &#8220;была коммунисткой&#8221;</a></h2>
	<summary></summary>
	<time>30 июня 2006</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2016/11/1Библиотека.jpg)"></figure>
	</div>
<div class="post-summary" data-post_id="414148">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/region33">Регион 33</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/414148">Читателей с Маяковского отправляют на Калинина</a></h2>
	<summary></summary>
	<time>29 ноября 2016</time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
			</div>
</div><!-- .related-posts -->
</div>


</main><!-- #main -->

<style type="text/css">
	.prizyv-8 {
		width: 340px;
		top: 36px;
		position: absolute;
		left: -4300px;
	}
</style>
<div class="prizyv-8">
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl5340c076c00316c0fa969f50b9eb35736de33236" type="text/javascript"></script></div>

<!--noindex-->
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-5 footer-about">
				<div class="footer-logo"></div>

				<div id="text-16" class="widget widget_text">			<div class="textwidget"><p><strong>Сетевое издание «ПРИЗЫВ»</strong></p>
<p>Свидетельство о регистрации СМИ: Эл № ФС 77 – 70101 от 16 июня 2017г. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><strong>Для детей старше 16 лет (16+).</strong></p>
<p>Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»</p>
<p>Главный редактор: Лившиц Н.М.<br />
Контакты:<br />
Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41<br />
Адрес электронной почты: nikliv17@mail.ru</p>
<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Использование любых текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная индексируемая гиперссылка на сайт www.prizyv.ru обязательна).</p>
<p>© ООО «ПРИЗЫВ»</p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></div></div>
				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>
			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439746"><a href="http://www.prizyv.ru/archives/category/novyj-god">Новый год</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/archives/category/dacha">Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/archives/category/kuxnya">Кухня</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/archives/category/deti">Дети</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/archives/category/tochka-na-karte">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/archives/category/modnaya">МоднаЯ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438071"><a href="http://www.prizyv.ru/events">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/archives/category/coffeetv">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438544"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div></div>			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>
<!--/noindex-->
</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="90584ba312">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4432/4630 objects using memcached
Page Caching using disk: enhanced
Database Caching 11/64 queries in 0.014 seconds using memcached

 Served from: www.prizyv.ru @ 2018-01-12 21:01:40 by W3 Total Cache -->