<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="yandex-verification" content="422b92b5535327b0" />
<meta name="robots" content="noyaca" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ветерана войны Зою Кислякова чествовали всем двором - новости Владимирской области</title>
	<meta name="description" content="Во дворе дома на улице Мира, 9 во Владимире жители устроили праздник ветерану Великой Отечественной войны Зое Васильевне Кисляковой" />
	<link rel="canonical" href="https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ветерана войны Зою Кислякова чествовали всем двором - новости Владимирской области" />
	<meta property="og:description" content="Во дворе дома на улице Мира, 9 во Владимире жители устроили праздник ветерану Великой Отечественной войны Зое Васильевне Кисляковой" />
	<meta property="og:url" content="https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/" />
	<meta property="og:site_name" content="Новости Владимира и Владимирской области" />
	<meta property="article:publisher" content="https://www.facebook.com/prizyvtv" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=1000063858469" />
	<meta property="article:published_time" content="2022-05-09T06:15:14+00:00" />
	<meta property="article:modified_time" content="2022-05-09T06:20:33+00:00" />
	<meta property="og:image" content="https://www.prizyv.ru/wp-content/uploads/2022/05/prizyv-share-2d5bc7b2dd.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.prizyv.ru/wp-content/uploads/2022/05/prizyv-share-2d5bc7b2dd.jpg" />
	<meta name="twitter:creator" content="@prizyv_tv" />
	<meta name="twitter:site" content="@prizyv_tv" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Анна Тумановская" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="3 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.prizyv.ru/#organization","name":"ООО \"ПРИЗЫВ\"","url":"https://www.prizyv.ru/","sameAs":["https://www.facebook.com/prizyvtv","http://www.youtube.com/c/ПризывТВ","https://twitter.com/prizyv_tv"],"logo":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#logo","inLanguage":"ru-RU","url":"https://www.prizyv.ru/wp-content/uploads/2019/07/prizyv.png","contentUrl":"https://www.prizyv.ru/wp-content/uploads/2019/07/prizyv.png","width":360,"height":126,"caption":"ООО \"ПРИЗЫВ\""},"image":{"@id":"https://www.prizyv.ru/#logo"}},{"@type":"WebSite","@id":"https://www.prizyv.ru/#website","url":"https://www.prizyv.ru/","name":"Новости Владимира и Владимирской области","description":"Новости Владимира и Владимирской области, истории из жизни, городские события, специальные репортажи. Полезная информация и развлечения.","publisher":{"@id":"https://www.prizyv.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.prizyv.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#primaryimage","inLanguage":"ru-RU","url":"https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120751.jpg","contentUrl":"https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120751.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#webpage","url":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/","name":"Ветерана войны Зою Кислякова чествовали всем двором - новости Владимирской области","isPartOf":{"@id":"https://www.prizyv.ru/#website"},"primaryImageOfPage":{"@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#primaryimage"},"datePublished":"2022-05-09T06:15:14+00:00","dateModified":"2022-05-09T06:20:33+00:00","description":"Во дворе дома на улице Мира, 9 во Владимире жители устроили праздник ветерану Великой Отечественной войны Зое Васильевне Кисляковой","breadcrumb":{"@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/"]}]},{"@type":"BreadcrumbList","@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://www.prizyv.ru/"},{"@type":"ListItem","position":2,"name":"Архив","item":"https://www.prizyv.ru/arhiv/"},{"@type":"ListItem","position":3,"name":"Ветерана войны Зою Кислякова чествовали всем двором"}]},{"@type":"Article","@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#article","isPartOf":{"@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#webpage"},"author":{"@id":"https://www.prizyv.ru/#/schema/person/0968faffe1e1937817ff81ec49d4147c"},"headline":"Ветерана войны Зою Кислякова чествовали всем двором","datePublished":"2022-05-09T06:15:14+00:00","dateModified":"2022-05-09T06:20:33+00:00","mainEntityOfPage":{"@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#webpage"},"wordCount":12,"publisher":{"@id":"https://www.prizyv.ru/#organization"},"image":{"@id":"https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/#primaryimage"},"thumbnailUrl":"https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120751.jpg","keywords":["Владимирская область","День Победы","Праздник"],"articleSection":["Новости"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://www.prizyv.ru/#/schema/person/0968faffe1e1937817ff81ec49d4147c","name":"Анна Тумановская","image":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/718ea14965f283581e20d6789e4705fd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/718ea14965f283581e20d6789e4705fd?s=96&d=mm&r=g","caption":"Анна Тумановская"},"sameAs":["https://www.facebook.com/profile.php?id=1000063858469","https://www.instagram.com/annatumanovskaia/"],"url":"https://www.prizyv.ru/author/tumaanya/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.prizyv.ru/2022/05/veterana-vojny-zoyu-kislyakova-chestvovali-vsem-dvorom/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.prizyv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fira-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/fira-sans/fira-sans.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='prata-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/prata/prata.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/open-sans/open-sans.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.1.16' type='text/css' media='all' />
<script  src="https://www.prizyv.ru/wp-content/cache/minify/d52ed.js"></script>


<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

jQuery(document).ready(function(){

setTimeout(function(){

//var tag_new = jQuery("template").eq(38).attr("id");
var tag_new = jQuery("template").last().attr("id");
console.log(tag_new);

//alert(tag_new);
jQuery("#" + tag_new).css("display", "none");
jQuery("#" + tag_new).next().next().css("display", "none");
}, 100);

});</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.70.0" />
 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.age {
	top: 100px;
	z-index: 999;
}
#header {
	z-index: 11;
}
/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
/*
nav .menu-dropdown {
    width: 225px;
}*/
nav .menu-dropdown > a{
  display: block;
  cursor: pointer;
	width: 80px;
	text-align: left;
}
nav .menu-dropdown a:hover + .sub-menu {
    height: auto;
}
nav .sub-menu {
    position: absolute;
    width: 205px;
    padding: 0px;
    background: #4a709c;
    list-style-type: none;
    transition: 200ms;
    overflow: hidden;
    height: 0px;
		z-index: 1000;
}
nav .sub-menu:hover {
    height: auto;
}

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}

#footer .menu-dropdown {
	display: none;
}

.aligncenter {
	display: block;
	margin-left: auto;
	margin-right: auto;
}		</style>
		</head>
<body class="post-template-default single single-post postid-1118345 single-format-standard">

<div id="page" class="site">

<div class="age hidden-xs">18+</div>

<div class="topline-sidebar hidden-xs">
	<div class="container">
		<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header" class="hidden-xs">

	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
			<div class="container"><ul id="menu-verhnee" class="menu"><li id="menu-item-974716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-974719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-989905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-1043868" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li id="menu-item-990141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li id="menu-item-990140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li id="menu-item-999393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li id="menu-item-1074168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074168"><a title="О нас" target="_blank" rel="noopener" href="https://www.prizyv.ru/o_nas/">О нас</a></li>
<li id="menu-item-184344" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li id="menu-item-990302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li id="menu-item-974591" class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div>	</nav>
</header>

<div class="mobile-header visible-xs">

			<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	
	<a href="#" class="menu-toggle"><i></i><i></i><i></i></a>

	<div class="mobile-menu">
		<div class="menu-mobilnoe-container"><ul id="menu-mobilnoe" class="menu"><li id="menu-item-985147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-985147"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-985144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985144"><a title="Лонгриды, аналитика, интервью, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-990179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990179"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-985146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985146"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-990184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990184"><a title="Путешествуйте с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-999394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999394"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul></div>	</div>

	<a class="logo" href="https://www.prizyv.ru"></a>

	<div class="search">
		<form method="get" action="https://www.prizyv.ru">
			<input type="hidden" name="sortby" value="date">
			<input type="text" name="s" />
		</form>
		<a class="search-toggle" href="#"><i class="fas fa-search"></i></a>
	</div>

</div>

<main id="main">


<div class="single-post">

	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="72" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120751-1260x709.jpg); background-position: center top">
				<img width="1260" height="630" src="https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120751-1260x630.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" loading="lazy" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Ветерана войны Зою Кислякова чествовали всем двором</h1>

	<ul class="tags hidden-xs">
					<li class="tag"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
		
		
	</ul>

	<summary>Сестричка Зоя приняла поздравления от владимирцев</summary>
	<time>09:15, 9 мая 2022</time>

	
	<ul class="icons single-post-stats" data-post_id="1118345">
		<li class="counter" data-post_id="1118345" title="Просмотры">
			<i class="fas fa-eye"></i>
			<span>2</span>
		</li>
			</ul>
</div>

</div>
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				
				<div class="row">
					<div class="col-md-8 col-md-offset-2">

						<div class="article-text">

							
						<p>Во дворе дома на улице Мира, 9 во Владимире жители устроили праздник ветерану Великой Отечественной войны Зое Васильевне Кисляковой. Концерт с песнями военных лет, слова благодарности и поздравления звучали в адрес этой женщины, прошедшей всю войну и спасшей множество солдат.Н</p>
<h2>На фронт в 17 летВ</h2>
<p>свои 98 лет Зоя Васильевна полна энергии и оптимизма. Во дворе во время праздника ее окружило множество ребят и подростков. Для всех у нее нашлось доброе слово и напутствие.</p>
<p><img loading="lazy" class="alignnone size-large wp-image-1118333" src="https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440-830x467.jpg" alt="" width="830" height="467" srcset="https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440-830x467.jpg 830w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440-300x169.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440-768x432.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440-1536x864.jpg 1536w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440-1260x709.jpg 1260w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120440.jpg 1920w" sizes="(max-width: 830px) 100vw, 830px" /><br />
От всех пришедших на праздник людей Зоя Васильевна охотно принимала поздравления. И всем предлагала &#8212; а давайте споем. И запевала песню.</p>
<p>Зоя Васильевна всегда любила петь. Рассказывает, что даже в тяжелые военные годы, простояв много часов у операционного стола, ассистируя хирургу, брала в руки гитару и пела песни по просьбе солдат.</p>
<p><iframe loading="lazy" title="Зоя Васильевна Кислякова.  98-летняя ветеран ВОВ. Прошла всю войну медсестрой" width="500" height="281" src="https://www.youtube.com/embed/6ME2VIv0yWI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Зоя Васильевна Кислякова родилась 27 декабря 1923 года в городе Вязники. После окончания семи классов школы поступила на двухгодичные курсы медсестер детских дошкольных учреждений. Работала в яслях. На фронт в свои 17 лет отправилась добровольцем.</p>
<p>Боевое крещение она получила под Новороссийском. В течение первых трёх дней Зоя Васильевна вынесла с поля боя 32 раненых. После этого подвига её зачислили в медико-санитарную роту 81-й Краснознамённой бригады.</p>
<p>Осенью 1943 года &#8212; контузия. Снаряд попал в корабль, на котором была Зоя Васильевна. Без сознания почти два часа она провела в ледяной воде. Потом &#8212; месяц в госпитале на больничной койке. И &#8212; возвращение на фронт, на дежурства, чтобы помогать раненым солдатам.</p>
<h2>Большая семья</h2>
<p>День Победы Зоя Васильевна встретила в рядах медиков военного госпиталя в Германии. В 21 год она вернулась в родные Вязники, где и работала долгие годы.</p>
<p>Сейчас Зоя Васильевна живет с сыном Валерием Кисляковым во Владимире. У нее большая и дружная семья: внуки Семен, Антон и Алексей, правнуки Антонина, Иван и Софья.</p>
<p><img loading="lazy" class="alignnone size-large wp-image-1118331" src="https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725-830x467.jpg" alt="" width="830" height="467" srcset="https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725-830x467.jpg 830w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725-300x169.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725-768x432.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725-1536x864.jpg 1536w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725-1260x709.jpg 1260w, https://www.prizyv.ru/wp-content/uploads/2022/05/20220508_120725.jpg 1920w" sizes="(max-width: 830px) 100vw, 830px" /></p>
<p>Зоя Васильевна награждена орденом Красной Звезды, медалями «За боевые заслуги», «За освобождение Кавказа», «За победу над Германией в Великой Отечественной войне».</p>
<p>Редакция «Призыва» присоединяется к поздравлениям всех жителей и желает здоровья, сил и бодрости духа. Низкий поклон и огромная благодарность за подвиг и мужество!</p>

						</div>

						
	<div class="additional">
		<p><em>Фото и видео Призыва</em></p>
	</div>


<div class="post-author">
	<h5>Автор:</h5>
	<div class="post-author-photo">
					<img width="150" height="150" src="https://www.prizyv.ru/wp-content/uploads/2021/06/TUMAN-FINAL-min-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Тумановская Анна" loading="lazy" srcset="https://www.prizyv.ru/wp-content/uploads/2021/06/TUMAN-FINAL-min-150x150.jpg 150w, https://www.prizyv.ru/wp-content/uploads/2021/06/TUMAN-FINAL-min-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />			</div>
	<div class="post-author-summary">
		<h4><a href="https://www.prizyv.ru/author/tumaanya/">Тумановская Анна</a></h4>
		<div class="position">
			Обозреватель		</div>
	</div>
</div>

		<div class="rp4wp-related-posts">
		<h3>Читайте по теме</h3>
		<ul>
							<li><div class="rp4wp-related-post-content">
					<a href="https://www.prizyv.ru/2022/05/den-pobedy-vo-vladimire-projdet-s-paradom-i-salyutom/">День Победы во Владимире пройдет с парадом и салютом</a>
											<p>Праздничная программа охватит все выходные дни</p>
									</div></li>
							<li><div class="rp4wp-related-post-content">
					<a href="https://www.prizyv.ru/2022/05/dopolnitelnye-avtobusy-razvezut-vladimirtsev-v-den-pobedy/">Дополнительные автобусы развезут владимирцев в День Победы</a>
											<p>Горожан доставят к месту проведения торжеств</p>
									</div></li>
					</ul>
	</div>
	<div class="post-tags"><span>Теги:</span> <a href="https://www.prizyv.ru/tag/vladimirskaya-oblast/" rel="tag">Владимирская область</a>, <a href="https://www.prizyv.ru/tag/den-pobedy/" rel="tag">День Победы</a>, <a href="https://www.prizyv.ru/tag/prazdnik/" rel="tag">Праздник</a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="73" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="feedback"><a href="/feedback/"><i class="far fa-envelope"></i> Предложите новость</a></li>
</ul>

<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">


	
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->

</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="76" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="77" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
	<div id="homepage-content">
		<div data-post_id="1118345"></div>
	</div>

	<div class="container">
		<div id="loadmore">
			<a href="#">Показать ещё</a>
			<div class="loading"></div>
		</div>
	</div>

	<div class="mobile-archive">
		<div data-post_id="1118345"></div>
	</div>

	<div id="loadmore_mobile">
		<a href="#">Показать ещё</a>
		<div class="loading"></div>
	</div>

</div><!-- .single-post -->


</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">
				<div class="footer-logo"></div>

				<p>Сетевое издание «ПРИЗЫВ» <a href="/about" class="visible-xs">Информация об издании</a></p>

				<div class="hidden-xs">
					<p>Свидетельство о регистрации СМИ: ЭЛ № ФС 77 – 72231 от 24 января 2018 г.<br><br>

					Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<br><br>

					Для детей старше 18 лет (18+).<br><br>

					Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»<br>
					Главный редактор: Лившиц Н.М.<br>
					Контакты редакции:<br>
					Телефон: +7 (4922) 47-07-89, +7-980-755-72-41<br>
					Адрес электронной почты: nikliv17@mail.ru</p>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about hidden-xs">

				<!--noindex-->
				Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским
				и международным законодательством об авторском праве и смежных правах. Использование любых
				текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения
				правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная
				индексируемая гиперссылка на сайт www.prizyv.ru обязательна).<br><br>

				© ООО «ПРИЗЫВ»<br><br>

				<p>Заметили ошибку в тексте? Выделите её мышкой и нажмите Ctrl+Enter</p>

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com" rel="nofollow">Webeards</a>
				</p>
				<!--/noindex-->

			</div>
			<!--noindex-->
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074168"><a title="О нас" target="_blank" rel="noopener" href="https://www.prizyv.ru/o_nas/">О нас</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya" class="menu"><li id="menu-item-165481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa-2/">Рекламодателям</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty-2/">Контакты редакции</a></li>
</ul></div></div>			</div>
			<!--/noindex-->
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->



<script  src="https://www.prizyv.ru/wp-content/cache/minify/31730.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.prizyv.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script  src="https://www.prizyv.ru/wp-content/cache/minify/9ae9c.js"></script>

<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='prizyv-scripts-js-extra'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"<div id=\"footer-flower\">\n\t<div id=\"code\">\n\t\t<ins data-revive-zoneid=\"88\" data-revive-id=\"08a27f0e41a3f9eb6f3800bfe6cc6cf6\"><\/ins>\r\n<script async src=\"\/\/ad.abimedia.ru\/www\/delivery\/asyncjs.php\"><\/script>\t\t<a href=\"#\" class=\"close\">\u0437\u0430\u043a\u0440\u044b\u0442\u044c [x]<\/a>\n\t<\/div>\n<\/div>\n","is_home":""};
/* ]]> */
</script>

<script  src="https://www.prizyv.ru/wp-content/cache/minify/616c0.js"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование Object 126/134 объектов с использованием redis
Кэширование страницы с использованием disk: enhanced 
Минификация с использованием disk

Served from: www.prizyv.ru @ 2022-05-09 09:21:41 by W3 Total Cache
-->