<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="yandex-verification" content="422b92b5535327b0" />
<meta name="robots" content="noyaca" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Малороссия не раз становилась полем битв востока и запада - новости Владимирской области</title>
	<meta name="description" content="В отношениях России с Украиной и раньше были острые моменты. Часто они были обусловлены политикой, выходящей за рамки двух государств." />
	<link rel="canonical" href="https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Малороссия не раз становилась полем битв востока и запада - новости Владимирской области" />
	<meta property="og:description" content="В отношениях России с Украиной и раньше были острые моменты. Часто они были обусловлены политикой, выходящей за рамки двух государств." />
	<meta property="og:url" content="https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/" />
	<meta property="og:site_name" content="Новости Владимира и Владимирской области" />
	<meta property="article:publisher" content="https://www.facebook.com/prizyvtv" />
	<meta property="article:published_time" content="2022-04-26T15:00:38+00:00" />
	<meta property="article:modified_time" content="2022-04-26T12:48:06+00:00" />
	<meta property="og:image" content="https://www.prizyv.ru/wp-content/uploads/2022/04/prizyv-share-d022267d0a.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="678" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.prizyv.ru/wp-content/uploads/2022/04/prizyv-share-d022267d0a.jpg" />
	<meta name="twitter:creator" content="@prizyv_tv" />
	<meta name="twitter:site" content="@prizyv_tv" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Николай Лившиц" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="8 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.prizyv.ru/#organization","name":"ООО \"ПРИЗЫВ\"","url":"https://www.prizyv.ru/","sameAs":["https://www.facebook.com/prizyvtv","http://www.youtube.com/c/ПризывТВ","https://twitter.com/prizyv_tv"],"logo":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#logo","inLanguage":"ru-RU","url":"https://www.prizyv.ru/wp-content/uploads/2019/07/prizyv.png","contentUrl":"https://www.prizyv.ru/wp-content/uploads/2019/07/prizyv.png","width":360,"height":126,"caption":"ООО \"ПРИЗЫВ\""},"image":{"@id":"https://www.prizyv.ru/#logo"}},{"@type":"WebSite","@id":"https://www.prizyv.ru/#website","url":"https://www.prizyv.ru/","name":"Новости Владимира и Владимирской области","description":"Новости Владимира и Владимирской области, истории из жизни, городские события, специальные репортажи. Полезная информация и развлечения.","publisher":{"@id":"https://www.prizyv.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.prizyv.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#primaryimage","inLanguage":"ru-RU","url":"https://www.prizyv.ru/wp-content/uploads/2022/04/vojna.jpg","contentUrl":"https://www.prizyv.ru/wp-content/uploads/2022/04/vojna.jpg","width":1200,"height":678},{"@type":"WebPage","@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#webpage","url":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/","name":"Малороссия не раз становилась полем битв востока и запада - новости Владимирской области","isPartOf":{"@id":"https://www.prizyv.ru/#website"},"primaryImageOfPage":{"@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#primaryimage"},"datePublished":"2022-04-26T15:00:38+00:00","dateModified":"2022-04-26T12:48:06+00:00","description":"В отношениях России с Украиной и раньше были острые моменты. Часто они были обусловлены политикой, выходящей за рамки двух государств.","breadcrumb":{"@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/"]}]},{"@type":"BreadcrumbList","@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://www.prizyv.ru/"},{"@type":"ListItem","position":2,"name":"Архив","item":"https://www.prizyv.ru/arhiv/"},{"@type":"ListItem","position":3,"name":"Малороссия не раз становилась полем битв востока и запада"}]},{"@type":"Article","@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#article","isPartOf":{"@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#webpage"},"author":{"@id":"https://www.prizyv.ru/#/schema/person/df45242df5a52ac4d9656534adce56b6"},"headline":"Малороссия не раз становилась полем битв востока и запада","datePublished":"2022-04-26T15:00:38+00:00","dateModified":"2022-04-26T12:48:06+00:00","mainEntityOfPage":{"@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#webpage"},"wordCount":70,"publisher":{"@id":"https://www.prizyv.ru/#organization"},"image":{"@id":"https://www.prizyv.ru/2022/04/malorossiya-ne-raz-stanovilas-polem-bitv-vostoka-i-zapada/#primaryimage"},"thumbnailUrl":"https://www.prizyv.ru/wp-content/uploads/2022/04/vojna.jpg","keywords":["Владимирская область","История"],"articleSection":["Журнал"],"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://www.prizyv.ru/#/schema/person/df45242df5a52ac4d9656534adce56b6","name":"Николай Лившиц","image":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/6f025d4906d67b75c593212d2c24b271?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6f025d4906d67b75c593212d2c24b271?s=96&d=mm&r=g","caption":"Николай Лившиц"},"description":"владимирских газетах «Всполье», «Молва», «Комсомольская правда-Владимир». Был зам. руководителя пресс-службы администрации области. С 2008 года – в «Призыве». Имеет много благодарностей, грамот и дипломов от различных органов государственной власти. В 2006 году – лауреат всероссийского конкурса «Золотой фонд прессы». Автор ряда видеопроектов, специализируется на темах общественной жизни и культуры.","url":"https://www.prizyv.ru/author/nikliv/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.prizyv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fira-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/fira-sans/fira-sans.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='prata-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/prata/prata.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/open-sans/open-sans.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.1.16' type='text/css' media='all' />
<script  src="https://www.prizyv.ru/wp-content/cache/minify/d52ed.js"></script>


<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

jQuery(document).ready(function(){

setTimeout(function(){

//var tag_new = jQuery("template").eq(38).attr("id");
var tag_new = jQuery("template").last().attr("id");
console.log(tag_new);

//alert(tag_new);
jQuery("#" + tag_new).css("display", "none");
jQuery("#" + tag_new).next().next().css("display", "none");
}, 100);

});</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.70.0" />
 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.age {
	top: 100px;
	z-index: 999;
}
#header {
	z-index: 11;
}
/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
/*
nav .menu-dropdown {
    width: 225px;
}*/
nav .menu-dropdown > a{
  display: block;
  cursor: pointer;
	width: 80px;
	text-align: left;
}
nav .menu-dropdown a:hover + .sub-menu {
    height: auto;
}
nav .sub-menu {
    position: absolute;
    width: 205px;
    padding: 0px;
    background: #4a709c;
    list-style-type: none;
    transition: 200ms;
    overflow: hidden;
    height: 0px;
		z-index: 1000;
}
nav .sub-menu:hover {
    height: auto;
}

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}

#footer .menu-dropdown {
	display: none;
}

.aligncenter {
	display: block;
	margin-left: auto;
	margin-right: auto;
}		</style>
		</head>
<body class="post-template-default single single-post postid-1117300 single-format-standard">

<div id="page" class="site">

<div class="age hidden-xs">18+</div>

<div class="topline-sidebar hidden-xs">
	<div class="container">
		<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header" class="hidden-xs">

	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
			<div class="container"><ul id="menu-verhnee" class="menu"><li id="menu-item-974716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-974719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-989905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-1043868" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li id="menu-item-990141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li id="menu-item-990140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li id="menu-item-999393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li id="menu-item-1074168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074168"><a title="О нас" target="_blank" rel="noopener" href="https://www.prizyv.ru/o_nas/">О нас</a></li>
<li id="menu-item-184344" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li id="menu-item-990302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li id="menu-item-974591" class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div>	</nav>
</header>

<div class="mobile-header visible-xs">

			<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	
	<a href="#" class="menu-toggle"><i></i><i></i><i></i></a>

	<div class="mobile-menu">
		<div class="menu-mobilnoe-container"><ul id="menu-mobilnoe" class="menu"><li id="menu-item-985147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985147"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-985144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-985144"><a title="Лонгриды, аналитика, интервью, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-990179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990179"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-985146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985146"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-990184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990184"><a title="Путешествуйте с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-999394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999394"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul></div>	</div>

	<a class="logo" href="https://www.prizyv.ru"></a>

	<div class="search">
		<form method="get" action="https://www.prizyv.ru">
			<input type="hidden" name="sortby" value="date">
			<input type="text" name="s" />
		</form>
		<a class="search-toggle" href="#"><i class="fas fa-search"></i></a>
	</div>

</div>

<main id="main">


<div class="single-post">

	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="72" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2022/04/vojna.jpg); background-position: center center">
				<img width="1200" height="630" src="https://www.prizyv.ru/wp-content/uploads/2022/04/vojna-1200x630.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" loading="lazy" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Малороссия не раз становилась полем битв востока и запада</h1>

	<ul class="tags hidden-xs">
					<li class="tag"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
		
		
	</ul>

	<summary>Как наши земляки Украину освобождали</summary>
	<time>18:00, 26 апреля 2022</time>

	
	<ul class="icons single-post-stats" data-post_id="1117300">
		<li class="counter" data-post_id="1117300" title="Просмотры">
			<i class="fas fa-eye"></i>
			<span>201</span>
		</li>
			</ul>
</div>

</div>
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				
				<div class="row">
					<div class="col-md-8 col-md-offset-2">

						<div class="article-text">

							
						<h3>Один знакомый говорил: женитьба &#8212; штука особенная; это как бочка, где с одной стороны мёд, а с другой, простите, дерьмо. И тут уж неизвестно, с какого бока откроешь. Вот и история &#8212; неоднозначна. На её протяжении народы и воевали друг с другом, и крепко дружили. В ней можно найти всё.</h3>
<p>В отношениях России с Украиной и раньше были острые моменты. Очень часто они были обусловлены политикой, выходящей за рамки двух государств. Особенно это проявилось три с половиной века назад. И участвовали в тех событиях уроженцы Владимирской земли.</p>
<p>Но для начала общий экскурс в прошлое. Историки подсчитали, что больше всего воевать России пришлось ни с Германией, ни монгольскими ханами, ни со шведами и турками, а с&#8230; Польшей! Именно Польское королевство, Речь Посполитая и Польская республика в разное время выступали авангардом Запада в противостоянии с Россией. А полем боя обычно становилась многострадальная Украина, или как ее называли прежде &#8212; Малороссия.</p>
<h2>Сражения и победы</h2>
<p>Упорную и кровопролитную борьбу за освобождение Украины от поляков, пытавшихся окатоличить православных малороссов, и Османской империи, сумевшей захватить не только украинские и южнорусские земли, но и почти пол-Европы (османы дошли до Вены и Будапешта) Россия вела в XVII столетии. Иноземцам активно помогала, говоря современным языком, «пятая колонна» &#8212; часть украинцев, воевавших на стороне западных захватчиков.</p>
<div id="attachment_1117309" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1117309" loading="lazy" class="wp-image-1117309 size-large" src="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu1-830x552.jpg" alt="" width="830" height="552" srcset="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu1-830x552.jpg 830w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu1-300x199.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu1-768x510.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu1-1260x837.jpg 1260w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu1.jpg 1511w" sizes="(max-width: 830px) 100vw, 830px" /><p id="caption-attachment-1117309" class="wp-caption-text">Воевода боярин князь Григорий Григорьевич Ромодановский. Иллюстрация: politobzor.net</p></div>
<p>Среди выходцев из Владимирского края в этой борьбе отличились князья Ромодановские-Стародубские &#8212; прямые потомки великого князя Владимирского и Суздальского Всеволода Большое Гнездо. В XVII &#8212; начале XVIII столетий князья Ромодановские занимали высокие посты в армии и в государственном управлении, причем на протяжении нескольких поколений становились боярами, то есть входили в состав Боярской Думы &#8212; тогдашнего Правительства России.</p>
<p>В качестве главнокомандующего русской армией на Украине неоднократно выступал боярин князь Григорий Григорьевич Ромодановский &#8212; воевода, дипломат и видный государственный деятель в правление второго и третьего царей из династии Романовых Алексея Михайловича и Федора III Алексеевича.</p>
<blockquote><p>Самое раннее упоминание о князе Григории относится к 1653 году.</p></blockquote>
<p>Именно 1 октября 1653 года в Москве был созван земский собор по вопросу о присоединении Украины к России, после чего туда были послано посольство, в состав которого вошли боярин В. В. Бутурлин, окольничий И. В. Алферов, дьяк Леонтий Лопухин и стольник князь Г. Г. Ромодановский.</p>
<div id="attachment_1117310" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1117310" loading="lazy" class="wp-image-1117310 size-large" src="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2-830x454.jpg" alt="" width="830" height="454" srcset="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2-830x454.jpg 830w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2-300x164.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2-768x420.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2-1536x840.jpg 1536w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2-1260x689.jpg 1260w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu2.jpg 1920w" sizes="(max-width: 830px) 100vw, 830px" /><p id="caption-attachment-1117310" class="wp-caption-text">Переяславская рада. Картина М. И. Хмелько. 1951 г. Иллюстрация: politobzor.net</p></div>
<p>В 1654 году князь Григорий Григорьевич Ромодановский стал участником известной Переяславской рады, принявшей историческое решение о воссоединении Украины с Россией. В марте 1655 года вместе со своим сотоварищем по посольству в Переяславль ближним боярином царя и опытным дипломатом Василием Васильевичем Бутурлиным князь Г.Г. Ромодановский был отправлен в город Белую Церковь для соединения с союзным войском запорожских казаков украинского гетмана Богдана Хмельницкого. Поход был успешным, воеводы захватили у поляков несколько городов, глубоко вторглись в Галицию и осадили город Львов.</p>
<p>18 сентября князь Г. Г. Ромодановский, командуя отдельным отрядом, разгромил польского гетмана Станислава Потоцкого и захватил украинскую крепость Слонигородок. За важную победу над поляками Ромодановский был пожалован царем Алексеем Михайловичем окольничим (то есть, введен в состав Боярской Думы), приглашен к «государеву столу», получил в награду драгоценный кубок и дорогую шубу «с царского плеча» (орденов тогда на Руси еще не знали).</p>
<h2>Новая измена</h2>
<p>В 1658 году новый гетман Украины Иван Выговский изменил России и признал над собой власть польского короля Яна II Казимира Вазы, отдав страну на разграбление польским панам, а православных &#8212; под гнет католического духовенства. В поход на Украину вновь отправились полки во главе с князьями Федором Федоровичем Куракиным и Григорием Григорьевичем Ромодановским.</p>
<p>Они выбили оккупантов с Левобережной Украины, население которой не оказало почти никакой поддержки мятежному гетману. Немногочисленные попытки сторонников Выговского оказать сопротивление русским войскам воевода Ромодановский подавлял без особого труда.</p>
<div id="attachment_1117311" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1117311" loading="lazy" class="wp-image-1117311 size-large" src="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu3-830x545.jpg" alt="" width="830" height="545" srcset="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu3-830x545.jpg 830w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu3-300x197.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu3-768x505.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu3.jpg 854w" sizes="(max-width: 830px) 100vw, 830px" /><p id="caption-attachment-1117311" class="wp-caption-text">Гетман Юрий Богданович Хмельницкий. Иллюстрация: politobzor.net</p></div>
<p>В следующем году князь Григорий Григорьевич захватил и сжег крепость Борзну, затем, соединившись с Куракиным, разгромил Выговского под Нежином. Гетман бежал в Польшу, а на его место был избран сын Богдана Хмельницкого &#8212; Юрий Богданович. В Переяславле во время утверждения нового гетмана для его поддержки находился Григорий Ромодановский.</p>
<p>Но изменил и Юрий Хмельницкий, заключив тайный сговор с поляками. В союз с ним вступили крымские татары, которых подталкивала против России Османская империя.</p>
<blockquote><p>Москва не желала масштабных боевых действий и кровопролития.</p></blockquote>
<p>Воевода Ромодановский ограничивался лишь оборонительной стратегией &#8212; таков был приказ Москвы. Тем временем на Украине вновь взяли верх сторонники союза с Россией, а Хмельницкий-младший был изгнан.</p>
<p>Однако летом 1662-го он вернулся с новым польско-турецким войском и осадил Переяславль. Князь Григорий Григорьевич Ромодановский в союзе с верным русско-украинскому союзу гетманом Якимом Сомко выступил против изменника.</p>
<p>Русские войска в жестоком бою захватили укрепленный лагерь Юрия Хмельницкого под Каневом и наголову разгромили его полки. Незадачливому гетману чудом удалось избежать плена. Князь Г.Г. Ромодановский после этой убедительной победы отошел с войсками за Днепр, предоставляя казакам самим разбираться, кого они желают видеть своим гетманом.</p>
<p>Князь был пожалован в бояре и вошел в состав русского правительства в Москве. В сентябре 1668-го Ромодановский вновь был послан на помощь украинцам против поляков,  освободив Нежин и Чернигов, которые осаждали польские войска.</p>
<div id="attachment_1117312" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1117312" loading="lazy" class="wp-image-1117312 size-full" src="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu4.jpg" alt="" width="800" height="560" srcset="https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu4.jpg 800w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu4-300x210.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2022/04/Kak-nashi-zemlyaki-osvobozhdali-Ukrainu4-768x538.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-1117312" class="wp-caption-text">Город-крепость Чигирин в XVII веке. Иллюстрация: politobzor.net</p></div>
<p>В 1677-1678 гг. князь Г.Г. Ромодановский возглавлял Чигиринские походы русских войск против турок, оккупировавших южные области Украины. Несмотря на ряд ожесточенных сражений, в которых русские войска продемонстрировали храбрость и героизм, имевших полуторное численное превосходство турок разбить так и не удалось, а крепость Чигирин после длительной обороны была взорвана отходившим русским гарнизоном.</p>
<blockquote><p>Потери турок составили около 30 тысяч человек &#8212; в 3 раза больше, чем у русских.</p></blockquote>
<h2>Владимирский князья</h2>
<p>В боях с поляками, турками и их союзниками вместе с Г. Г. Ромодановским принимали участие и его сыновья Андрей и Михаил. Князя Андрея Ромодановского в одном из тяжелых боев взяли в плен.</p>
<p>Отец-главнокомандующий, считавший, что его дети не имеют права отсиживаться в тылу и посылавший их на самые опасные участки, отказался менять сына &#8212; молодого воеводу, на плененных вражеских командиров высокого ранга.</p>
<blockquote><p>Князь Андрей провел в плену 13 лет, и лишь в конце жизни смог вернуться на родину.</p></blockquote>
<p>Его младший брат Михаил получил боевое крещение под Чигириным, где проявил блестящие способности военачальника и стал заместителем у собственного отца. Стольник князь Михаил Григорьевич Ромодановский за боевые заслуги на Украине в 1678 году был пожалован в бояре, получив эту высочайшую степень всего лишь в 25-летнем возрасте.</p>
<p>Позже он стал одним из ближайших соратников Петра Великого,  в правление которого вся Украины была освобождена от захватчиков как с запада, так и с юга.</p>
<p style="text-align: center;">*****</p>
<p><strong><em>Комментарий специалиста:</em></strong></p>
<p><strong>Элла Фролова</strong>, кандидат исторических наук, директор &#171;Историко-краеведческого музея Ковровского района&#187;:</p>
<p style="padding-left: 40px;"><em>В нынешнем 2022 году будет широко отмечаться 870-летие основания Стародуба на Клязьме. Этот город-крепость основал в 1152 году великий князь Киевский Юрий Долгорукий — дед первого самостоятельного стародубского князя Ивана I Всеволодовича. Правнук этого Ивана князь Андрей Федорович Стародубский в Куликовской битвы командовал полком правой руки в победоносном войске Дмитрия Донского. Внук героя Куликовской битвы Василий Федорович Ромодан Стародубский стал основателем династии князей Ромодановских. Центром их владений являлось село Ромоданово в пределах нынешнего Ковровского района. Ромодановские несколько столетий находились на ратной службе, в том числе освобождая и защищая православную Украину от поляков, турок и набегов крымских ханов. Рассказ о семействе нашего земляка боярина и воеводы князя Григория Григорьевича Ромодановского наглядно демонстрирует историческое братство России и Украины, их общее славное прошлое, когда русские и украинцы плечом к плечу сражались за свободу и независимость своей Родины.</em></p>

						</div>

						
	<div class="additional">
		<p><strong>Михаил Одинцов</strong></p>
<p><em>Фото: politobzor.net</em></p>
	</div>

<div class="post-tags"><span>Теги:</span> <a href="https://www.prizyv.ru/tag/vladimirskaya-oblast/" rel="tag">Владимирская область</a>, <a href="https://www.prizyv.ru/tag/istoriya/" rel="tag">История</a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="73" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="feedback"><a href="/feedback/"><i class="far fa-envelope"></i> Предложите новость</a></li>
</ul>

<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">


	
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->

</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="76" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="77" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
	<div id="homepage-content">
		<div data-post_id="1117300"></div>
	</div>

	<div class="container">
		<div id="loadmore">
			<a href="#">Показать ещё</a>
			<div class="loading"></div>
		</div>
	</div>

	<div class="mobile-archive">
		<div data-post_id="1117300"></div>
	</div>

	<div id="loadmore_mobile">
		<a href="#">Показать ещё</a>
		<div class="loading"></div>
	</div>

</div><!-- .single-post -->


</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">
				<div class="footer-logo"></div>

				<p>Сетевое издание «ПРИЗЫВ» <a href="/about" class="visible-xs">Информация об издании</a></p>

				<div class="hidden-xs">
					<p>Свидетельство о регистрации СМИ: ЭЛ № ФС 77 – 72231 от 24 января 2018 г.<br><br>

					Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<br><br>

					Для детей старше 18 лет (18+).<br><br>

					Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»<br>
					Главный редактор: Лившиц Н.М.<br>
					Контакты редакции:<br>
					Телефон: +7 (4922) 47-07-89, +7-980-755-72-41<br>
					Адрес электронной почты: nikliv17@mail.ru</p>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about hidden-xs">

				<!--noindex-->
				Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским
				и международным законодательством об авторском праве и смежных правах. Использование любых
				текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения
				правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная
				индексируемая гиперссылка на сайт www.prizyv.ru обязательна).<br><br>

				© ООО «ПРИЗЫВ»<br><br>

				<p>Заметили ошибку в тексте? Выделите её мышкой и нажмите Ctrl+Enter</p>

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com" rel="nofollow">Webeards</a>
				</p>
				<!--/noindex-->

			</div>
			<!--noindex-->
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074168"><a title="О нас" target="_blank" rel="noopener" href="https://www.prizyv.ru/o_nas/">О нас</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya" class="menu"><li id="menu-item-165481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa-2/">Рекламодателям</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty-2/">Контакты редакции</a></li>
</ul></div></div>			</div>
			<!--/noindex-->
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->



<script  src="https://www.prizyv.ru/wp-content/cache/minify/31730.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.prizyv.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script  src="https://www.prizyv.ru/wp-content/cache/minify/9ae9c.js"></script>

<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='prizyv-scripts-js-extra'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"<div id=\"footer-flower\">\n\t<div id=\"code\">\n\t\t<ins data-revive-zoneid=\"88\" data-revive-id=\"08a27f0e41a3f9eb6f3800bfe6cc6cf6\"><\/ins>\r\n<script async src=\"\/\/ad.abimedia.ru\/www\/delivery\/asyncjs.php\"><\/script>\t\t<a href=\"#\" class=\"close\">\u0437\u0430\u043a\u0440\u044b\u0442\u044c [x]<\/a>\n\t<\/div>\n<\/div>\n","is_home":""};
/* ]]> */
</script>

<script  src="https://www.prizyv.ru/wp-content/cache/minify/616c0.js"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование Object 57/184 объектов с использованием redis
Кэширование страницы с использованием disk: enhanced 
Минификация с использованием disk

Served from: www.prizyv.ru @ 2022-04-26 18:01:08 by W3 Total Cache
-->