<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="yandex-verification" content="422b92b5535327b0" />
<meta name="robots" content="noyaca" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Памп-трек в «Добросельском» сделали наполовину - новости Владимирской области</title>
	<meta name="description" content="Главный объект второго этапа реновации парка «Добросельский» - памп-трек - готов наполовину. Все с нетерпением ждут его открытия" />
	<link rel="canonical" href="https://www.prizyv.ru/2021/07/pamp-trek-v-dobroselskom-sdelali-napolovinu/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Памп-трек в «Добросельском» сделали наполовину - новости Владимирской области" />
	<meta property="og:description" content="Главный объект второго этапа реновации парка «Добросельский» - памп-трек - готов наполовину. Все с нетерпением ждут его открытия" />
	<meta property="og:url" content="https://www.prizyv.ru/2021/07/pamp-trek-v-dobroselskom-sdelali-napolovinu/" />
	<meta property="og:site_name" content="Новости Владимира и Владимирской области" />
	<meta property="article:publisher" content="https://www.facebook.com/prizyvtv" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=1000063858469" />
	<meta property="article:published_time" content="2021-07-16T13:06:42+00:00" />
	<meta property="article:modified_time" content="2021-07-16T13:18:42+00:00" />
	<meta property="og:image" content="https://www.prizyv.ru/wp-content/uploads/2021/07/prizyv-share-7d9b04dd24.jpg" />
	<meta property="og:image:width" content="830" />
	<meta property="og:image:height" content="553" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.prizyv.ru/wp-content/uploads/2021/07/prizyv-share-7d9b04dd24.jpg" />
	<meta name="twitter:creator" content="@prizyv_tv" />
	<meta name="twitter:site" content="@prizyv_tv" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Анна Тумановская" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="3 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.prizyv.ru/2021/07/pamp-trek-v-dobroselskom-sdelali-napolovinu/amp/" /><meta name="generator" content="AMP for WP 1.0.77.13"/><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.prizyv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.prizyv.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fira-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/fira-sans/fira-sans.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='prata-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/prata/prata.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/open-sans/open-sans.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.prizyv.ru/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

jQuery(document).ready(function(){

setTimeout(function(){

//var tag_new = jQuery("template").eq(38).attr("id");
var tag_new = jQuery("template").last().attr("id");
console.log(tag_new);

//alert(tag_new);
jQuery("#" + tag_new).css("display", "none");
jQuery("#" + tag_new).next().next().css("display", "none");
}, 100);

});</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Site Kit by Google 1.36.0" />
 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.age {
	top: 100px;
	z-index: 999;
}
#header {
	z-index: 11;
}
/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
/*
nav .menu-dropdown {
    width: 225px;
}*/
nav .menu-dropdown > a{
  display: block;
  cursor: pointer;
	width: 80px;
	text-align: left;
}
nav .menu-dropdown a:hover + .sub-menu {
    height: auto;
}
nav .sub-menu {
    position: absolute;
    width: 205px;
    padding: 0px;
    background: #4a709c;
    list-style-type: none;
    transition: 200ms;
    overflow: hidden;
    height: 0px;
		z-index: 1000;
}
nav .sub-menu:hover {
    height: auto;
}

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}

#footer .menu-dropdown {
	display: none;
}

.aligncenter {
	display: block;
	margin-left: auto;
	margin-right: auto;
}		</style>
		</head>
<body class="post-template-default single single-post postid-1080238 single-format-standard">

<div id="page" class="site">

<div class="age hidden-xs">18+</div>

<div class="topline-sidebar hidden-xs">
	<div class="container">
		<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header" class="hidden-xs">

	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
			<div class="container"><ul id="menu-verhnee" class="menu"><li id="menu-item-974716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-974719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-989905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-1043868" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li id="menu-item-990141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li id="menu-item-990140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li id="menu-item-999393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li id="menu-item-1074168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074168"><a title="О нас" target="_blank" rel="noopener" href="https://www.prizyv.ru/o_nas/">О нас</a></li>
<li id="menu-item-184344" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li id="menu-item-990302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li id="menu-item-974591" class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div>	</nav>
</header>

<div class="mobile-header visible-xs">

			<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	
	<a href="#" class="menu-toggle"><i></i><i></i><i></i></a>

	<div class="mobile-menu">
		<div class="menu-mobilnoe-container"><ul id="menu-mobilnoe" class="menu"><li id="menu-item-985147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-985147"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-985144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985144"><a title="Лонгриды, аналитика, интервью, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-990179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990179"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-985146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985146"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-990184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990184"><a title="Путешествуйте с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-999394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999394"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul></div>	</div>

	<a class="logo" href="https://www.prizyv.ru"></a>

	<div class="search">
		<form method="get" action="https://www.prizyv.ru">
			<input type="hidden" name="sortby" value="date">
			<input type="text" name="s" />
		</form>
		<a class="search-toggle" href="#"><i class="fas fa-search"></i></a>
	</div>

</div>

<main id="main">


<div class="single-post">

	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="72" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2021/07/1-pamp-trek-park-strojka-e1626440476905.jpg); background-position: center center">
				<img width="830" height="553" src="https://www.prizyv.ru/wp-content/uploads/2021/07/1-pamp-trek-park-strojka-e1626440476905.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="Специалисты делают замеры для памп-трека" loading="lazy" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Памп-трек в «Добросельском» сделали наполовину</h1>

	<ul class="tags hidden-xs">
					<li class="tag"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
		
		
	</ul>

	<summary>Скейтбордисты в предвкушении</summary>
	<time>16:06, 16 июля 2021</time>

	
	<ul class="icons single-post-stats" data-post_id="1080238">
		<li class="counter" data-post_id="1080238" title="Просмотры">
			<i class="fas fa-eye"></i>
			<span>37</span>
		</li>
		<li>
			<a href="#" class="like" data-vote="1" title="Нравится">
				<i class="far fa-thumbs-up"></i>
				<span class="like-count">1</span>
			</a>
		</li>
		<li>
			<a href="#" class="dislike" data-vote="-1" title="Не нравится">
				<i class="far fa-thumbs-down"></i>
				<span class="dislike-count">0</span>
			</a>
		</li>
			</ul>
</div>

</div>
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				
				<div class="row">
					<div class="col-md-8 col-md-offset-2">

						<div class="article-text">

							
						<div class="at-above-post addthis_tool" data-url="https://www.prizyv.ru/2021/07/pamp-trek-v-dobroselskom-sdelali-napolovinu/"></div><p>Главный объект 2-го этапа реновации владимирского парка «Добросельский» &#8212; памп-трек &#8212; готов наполовину. Подрядчики залили бетонную основу, сварили металлический каркас. Осталось сделать верхний слой и перила. В мэрии заверили, что дизайн и конфигурацию спортивной площадки предварительно обсудили со скейтбордистами. Те уже с нетерпением ждут открытия парка и запуска нового спортивного пространства. Его строят рядом со стадионом, в самом центре парка.</p>
<p>Стоимость работ по строительству памп-трека &#8212; 7 миллионов рублей. Большая часть суммы поступила из областного бюджета. По условиям контракта объект должны сдать к 1 августа 2021 года.</p>
<blockquote><p>Памп-трек &#8212; это трасса без ровных участков, с кочками, ямами и контруклонами.</p></blockquote>
<div id="attachment_1053671" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1053671" loading="lazy" class="size-large wp-image-1053671" src="https://www.prizyv.ru/wp-content/uploads/2021/04/1-pamp-trek-dobroselskij-park-830x479.png" alt="Площадку для велосипедистов построят в парке" width="830" height="479" /><p id="caption-attachment-1053671" class="wp-caption-text">Площадку для велосипедистов построят в парке</p></div>
<p>Памп-трек займёт участок площадью 950 квадратных метров. Конструкция будет состоять из 29 элементов, в том числе контруклонов и волн. Подрядчик уложит асфальтобетонную смесь вручную в два слоя. В Суздале, Юрьеве-Польском и Коврове тоже есть небольшие памп-треки, но они сделаны не из асфальта, а прорезиненных материалов и пластика.</p>
<h2>Фонари и дорожки</h2>
<p>Сейчас периметр парка со стороны улиц Егорова, Комиссарова и Юбилейной перекопан. В траншеи укладывают кабель под наружное освещение. Со стороны Егорова и Комиссарова продолжат велодорожки.</p>
<p style="padding-left: 40px;"><em>&#8212; На сегодня практически полностью построена велодорожка, ведется подготовка к укладке плитки на центральной аллее с выходом на улицу Егорова, а вдоль аллеи установлен бортовой камень. Одновременно подрядчики работают на сетях водоснабжения и водоотведения, ливневой канализации, силовых сетях для будущих пунктов проката, общественного питания и административно-технических павильонов. Уже проложены кабели энергоснабжения для устройства уличного освещения, и в ближайшее время начнется установка светильников, &#8212;</em> <a href="https://vladimir-city.ru/news/main/1110088/">сообщила пресс-служба</a> администрации Владимира.</p>
<p>В ходе 1-го этапа также большой объем средств потребовался именно на перекладку коммуникаций. Тогда перекопали все газоны, чтобы подвести сети. До сих пор на них еще нет зеленого газона. Впрочем, и на обустройство клумб пока не тратились. Парк-то всё равно закрыт.</p>
<div id="attachment_1080234" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1080234" loading="lazy" class="size-large wp-image-1080234" src="https://www.prizyv.ru/wp-content/uploads/2021/07/2-pamp-trek-park-strojka-830x553.jpg" alt="В парке Добросельский будет два памп-трек" width="830" height="553" /><p id="caption-attachment-1080234" class="wp-caption-text">В парке «Добросельский» будет два памп-трека. Фото администрации Владимира</p></div>
<h2>Закрыт и опасен</h2>
<p>Сроки открытия парка «Добросельский» перенесли на середину августа. На первых порах, когда подрядчик &#8212; компания «Автобан» только приступила к объекту, говорили, что к концу июня парк уже заработает. Но работы застопорились и растянулись на все лето. Подрядчик винит во всем резкий рост стоимости стройматериалов. Сметы пересчитывают, поставки стройматериалов задерживаются.</p>
<p style="padding-left: 40px;"><em>&#8212; Крупная спецтехника работает по всей территории парка. Перегородить его не представляется возможным,</em> &#8212; сообщила пресс-служба мэрии.</p>
<p>Чиновники кивают на вездесущих школьников, которые летом, в каникулы, стремятся найти занятия чем активнее, тем лучше. Но так и до беды недалеко.</p>
<div id="attachment_1080232" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1080232" loading="lazy" class="size-large wp-image-1080232" src="https://www.prizyv.ru/wp-content/uploads/2021/07/4-pamp-trek-park-strojka-830x553.jpg" alt="В парке Добросельский работает спецтехника" width="830" height="553" /><p id="caption-attachment-1080232" class="wp-caption-text">В парке «Добросельский» работает спецтехника. Фото администрации Владимира</p></div>
<h2>Сцена на десерт</h2>
<p>В ходе 1-го этапа благоустройства построен детский городок, стадион, стационарный туалет, дог-парк. Но горожане смогли воспользоваться только детской площадкой. Остальное было закрыто. А для пущей верности на стадионе даже трибуны сняли, чтобы их раньше времени не испортили.</p>
<p>На 2-м этапе построят велодорожки, тротуары и<a href="https://www.prizyv.ru/2021/04/pamp-trek-postroyat-v-parke-dobroselskij/"> две площадки памп-трека.</a></p>
<div id="attachment_1022605" style="width: 840px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1022605" loading="lazy" class="wp-image-1022605" src="https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo-660x371.jpg" alt="" width="830" height="467" srcset="https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo-660x371.jpg 660w, https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo-300x169.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo-768x432.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo-1536x864.jpg 1536w, https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo-1260x709.jpg 1260w, https://www.prizyv.ru/wp-content/uploads/2020/08/2-park-pamptrek-velo.jpg 1920w" sizes="(max-width: 830px) 100vw, 830px" /><p id="caption-attachment-1022605" class="wp-caption-text">Памп-треки популярны среди детей и взрослых</p></div>
<p>Предстоит и 3-й этап. В результате его проведения появится сцена и хозяйственные постройки. Про карусели и фонтан, которые перечисляли раньше во время анонса благоустройства, никто уже не говорит.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.prizyv.ru/2021/07/pamp-trek-v-dobroselskom-sdelali-napolovinu/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
						</div>

						


<div class="post-author">
	<h5>Автор:</h5>
	<div class="post-author-photo">
					<img width="150" height="150" src="https://www.prizyv.ru/wp-content/uploads/2021/06/TUMAN-FINAL-min-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Тумановская Анна" loading="lazy" srcset="https://www.prizyv.ru/wp-content/uploads/2021/06/TUMAN-FINAL-min-150x150.jpg 150w, https://www.prizyv.ru/wp-content/uploads/2021/06/TUMAN-FINAL-min-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />			</div>
	<div class="post-author-summary">
		<h4><a href="https://www.prizyv.ru/author/tumaanya/">Тумановская Анна</a></h4>
		<div class="position">
			Обозреватель		</div>
	</div>
</div>

	<div class='rp4wp-related-posts'>
<h3>Читайте по теме</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.prizyv.ru/2021/06/etnopark-v-zheludevo-zovyot-hudozhnikov-i-lyubitelej-narodnogo-byta/'>Этнопарк в Желудьево зовёт художников и любителей народного быта</a><p>У деревни Желудьево под Покровом открылся необычный этнопарк - музей крестьянской&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.prizyv.ru/2021/06/samyj-masshtabnyj-fitnes-park-oblasti-otkryli-v-tsentre-suzdalya/'>Самый масштабный фитнес-парк области открыли в центре Суздаля</a><p>В главном парке Суздаля открыли большую площадку для занятий спортом под&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.prizyv.ru/2021/06/tsentralnyj-park-vladimira-nachinalsya-s-vdnh/'>Центральный парк Владимира начинался с… ВДНХ</a><p>«В павильонах «Радио и приборостроение», «Цветные металлы и электротехника», «Химия», «Стройматериалы»,&hellip;</p></div>
</li>
</ul>
</div>
<div class="post-tags"><span>Теги:</span> <a href="https://www.prizyv.ru/tag/vladimir/" rel="tag">Владимир</a>, <a href="https://www.prizyv.ru/tag/otdyh/" rel="tag">Отдых</a></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="73" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="feedback"><a href="/feedback/"><i class="far fa-envelope"></i> Предложите новость</a></li>
</ul>

<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">


	
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->

</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="76" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="77" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
	<div id="homepage-content">
		<div data-post_id="1080238"></div>
	</div>

	<div class="container">
		<div id="loadmore">
			<a href="#">Показать ещё</a>
			<div class="loading"></div>
		</div>
	</div>

	<div class="mobile-archive">
		<div data-post_id="1080238"></div>
	</div>

	<div id="loadmore_mobile">
		<a href="#">Показать ещё</a>
		<div class="loading"></div>
	</div>

</div><!-- .single-post -->


</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">
				<div class="footer-logo"></div>

				<p>Сетевое издание «ПРИЗЫВ» <a href="/about" class="visible-xs">Информация об издании</a></p>

				<div class="hidden-xs">
					<p>Свидетельство о регистрации СМИ: ЭЛ № ФС 77 – 72231 от 24 января 2018 г.<br><br>

					Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<br><br>

					Для детей старше 18 лет (18+).<br><br>

					Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»<br>
					Главный редактор: Лившиц Н.М.<br>
					Контакты редакции:<br>
					Телефон: +7 (4922) 47-07-89, +7-980-755-72-41<br>
					Адрес электронной почты: nikliv17@mail.ru</p>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about hidden-xs">

				<!--noindex-->
				Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским
				и международным законодательством об авторском праве и смежных правах. Использование любых
				текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения
				правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная
				индексируемая гиперссылка на сайт www.prizyv.ru обязательна).<br><br>

				© ООО «ПРИЗЫВ»<br><br>

				<p>Заметили ошибку в тексте? Выделите её мышкой и нажмите Ctrl+Enter</p>

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com" rel="nofollow">Webeards</a>
				</p>
				<!--/noindex-->

			</div>
			<!--noindex-->
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1074168"><a title="О нас" target="_blank" rel="noopener" href="https://www.prizyv.ru/o_nas/">О нас</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-sotsialnye-seti-container"><ul id="menu-sotsialnye-seti" class="menu"><li id="menu-item-165304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165304"><a href="https://www.facebook.com/prizyvtv">Facebook</a></li>
<li id="menu-item-165305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165305"><a href="https://vk.com/prizyvtv">VK</a></li>
<li id="menu-item-165306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165306"><a href="https://ok.ru/prizyvtv">Одноклассники</a></li>
<li id="menu-item-165307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165307"><a href="https://twitter.com/prizyv_tv">Twitter</a></li>
<li id="menu-item-165308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165308"><a href="http://www.youtube.com/c/ПризывТВ">Youtube</a></li>
<li id="menu-item-1015262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015262"><a href="https://t.me/PrizyvVladimir">Telegram</a></li>
<li id="menu-item-1072071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1072071"><a href="https://www.instagram.com/prizyv.ru/">Инстаграм</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya" class="menu"><li id="menu-item-165481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa-2/">Рекламодателям</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty-2/">Контакты редакции</a></li>
</ul></div></div>			</div>
			<!--/noindex-->
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="f00cf95d24">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-114609699-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-048129560fc4f32aba0a3d23ccf46dea","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.prizyv.ru/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.prizyv.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.js?ver=1.1.16' id='orphus-js'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='prizyv-scripts-js-extra'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"<div id=\"footer-flower\">\n\t<div id=\"code\">\n\t\t<ins data-revive-zoneid=\"88\" data-revive-id=\"08a27f0e41a3f9eb6f3800bfe6cc6cf6\"><\/ins>\r\n<script async src=\"\/\/ad.abimedia.ru\/www\/delivery\/asyncjs.php\"><\/script>\t\t<a href=\"#\" class=\"close\">\u0437\u0430\u043a\u0440\u044b\u0442\u044c [x]<\/a>\n\t<\/div>\n<\/div>\n","is_home":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.1.16' id='prizyv-scripts-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=wp-048129560fc4f32aba0a3d23ccf46dea' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
