<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="yandex-verification" content="422b92b5535327b0" />
<meta name="robots" content="noyaca" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Пётр Колтыпин выступил перед участниками студенческого акселератора SberStudent - новости Владимирской области</title>
	<meta name="description" content="Новости Владимира и Владимирской области, истории из жизни, городские события, специальные репортажи. Полезная информация и развлечения." />
	<link rel="canonical" href="https://www.prizyv.ru/2021/03/pyotr-koltypin-vystupil-pered-uchastnikami-studencheskogo-akseleratora-sberstudent/" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Ольга Ефремова">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="1 минута">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="stylesheet" href="https://www.prizyv.ru/wp-content/cache/minify/cf535.css" media="all" />









<script src="https://www.prizyv.ru/wp-content/cache/minify/d52ed.js"></script>



 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.prizyv.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fc206484-7436-4716-bc41-b8d561c5d186';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://www.prizyv.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.379e9ba9-232a-4433-a939-20e3e6310530";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Хотите первыми узнавать о важных новостях? Подпишитесь на уведомления!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Это пример уведомления о важных новостях";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Уведомления появятся на вашем рабочем столе";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Пример уведомления о новостях";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Уведомления появятся на вашем устройстве";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(можете отменить подписку в любое время)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Продолжить";
oneSignal_options['promptOptions']['cancelButtonText'] = "Нет, спасибо";
oneSignal_options['promptOptions']['siteName'] = "Призыв ТВ";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажмите Разрешить";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше не получите уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инструкциям чтобы разрешить уведомления:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.age {
	top: 100px;
	z-index: 999;
}
#header {
	z-index: 11;
}
/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
/*
nav .menu-dropdown {
    width: 225px;
}*/
nav .menu-dropdown > a{
  display: block;
  cursor: pointer;
	width: 80px;
	text-align: left;
}
nav .menu-dropdown a:hover + .sub-menu {
    height: auto;
}
nav .sub-menu {
    position: absolute;
    width: 205px;
    padding: 0px;
    background: #4a709c;
    list-style-type: none;
    transition: 200ms;
    overflow: hidden;
    height: 0px;
		z-index: 1000;
}
nav .sub-menu:hover {
    height: auto;
}

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}

#footer .menu-dropdown {
	display: none;
}

.aligncenter {
	display: block;
	margin-left: auto;
	margin-right: auto;
}		</style>
		</head>
<body class="post-template-default single single-post postid-1053168 single-format-standard">

<div id="page" class="site">

<div class="age hidden-xs">18+</div>

<div class="topline-sidebar hidden-xs">
	<div class="container">
		<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header" class="hidden-xs">

	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
			<div class="container"><ul id="menu-verhnee" class="menu"><li id="menu-item-974716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-974719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-989905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-1043868" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li id="menu-item-990141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li id="menu-item-990140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li id="menu-item-999393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li id="menu-item-184344" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li id="menu-item-990302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li id="menu-item-974591" class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div>	</nav>
</header>

<div class="mobile-header visible-xs">

			<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	
	<a href="#" class="menu-toggle"><i></i><i></i><i></i></a>

	<div class="mobile-menu">
		<div class="menu-mobilnoe-container"><ul id="menu-mobilnoe" class="menu"><li id="menu-item-985147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985147"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-985144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985144"><a title="Лонгриды, аналитика, интервью, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-990179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990179"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-985146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985146"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-990184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990184"><a title="Путешествуйте с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-999394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999394"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul></div>	</div>

	<a class="logo" href="https://www.prizyv.ru"></a>

	<div class="search">
		<form method="get" action="https://www.prizyv.ru">
			<input type="hidden" name="sortby" value="date">
			<input type="text" name="s" />
		</form>
		<a class="search-toggle" href="#"><i class="fas fa-search"></i></a>
	</div>

</div>

<main id="main">


<div class="single-post">

	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="72" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2020/12/6-Foto-1-1260x840.jpg); background-position: center center">
				<img width="1260" height="630" src="https://www.prizyv.ru/wp-content/uploads/2020/12/6-Foto-1-1260x630.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="Сбербанк" loading="lazy" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Пётр Колтыпин выступил перед участниками студенческого акселератора SberStudent</h1>

	<ul class="tags hidden-xs">
					<li class="tag"><a href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
		
		
	</ul>

	<summary></summary>
	<time>14:47, 30 марта 2021</time>

	
	<ul class="icons single-post-stats" data-post_id="1053168">
		<li class="counter" data-post_id="1053168" title="Просмотры">
			<i class="fas fa-eye"></i>
			<span>3</span>
		</li>
		<li>
			<a href="#" class="like" data-vote="1" title="Нравится">
				<i class="far fa-thumbs-up"></i>
				<span class="like-count">0</span>
			</a>
		</li>
		<li>
			<a href="#" class="dislike" data-vote="-1" title="Не нравится">
				<i class="far fa-thumbs-down"></i>
				<span class="dislike-count">0</span>
			</a>
		</li>
			</ul>
</div>

</div>
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				
				<div class="row">
					<div class="col-md-8 col-md-offset-2">

						<div class="article-text">

							
						<div class="at-above-post addthis_tool" data-url="https://www.prizyv.ru/2021/03/pyotr-koltypin-vystupil-pered-uchastnikami-studencheskogo-akseleratora-sberstudent/"></div><p>25 марта прошла онлайн-встреча для участников студенческого акселератора SberStudent.</p>
<p>К общероссийскому акселератору SberStudent присоединились более 1 600 студентов и преподавателей. Заявки подавали студенты, аспиранты и научные сотрудники из более чем 150 вузов девяти регионов присутствия Волго-Вятского банка Сбербанка. Напомним, что программу для акселератора разработал Стэнфордский центр профессионального развития. О старте проекта Сбер объявил в День российского студенчества 25 января.</p>
<p>Пётр Колтыпин, Вице-президент, Председатель Волго-Вятского банка Сбербанка обратился к участникам SberStudent Day с приветственным словом. Также своим опытом создания бизнеса и секретами успеха поделились выпускники акселератора Sber500 &#8212; программы развития стартапов, основанной на экспертизе и опыте Сбера и международной компании 500 Startups.</p>
<p><strong>Пётр Колтыпин, Вице-президент, Председатель Волго-Вятского банка ПАО Сбербанк:</strong></p>
<p><em>«Запуск акселератора SberStudent имеет колоссальное значение для развития предпринимательского движения. Это уникальная возможность перенять бесценный опыт организации и развития бизнеса от экспертов Кремниевой долины, создать свой стартап. А новые предприниматели и компании – это рост ВВП, рост налоговой базы, новые рабочие места, и, как следствие, развитие регионов. Поэтому я искренне рад такому отклику на участие в акселлераторе!».</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.prizyv.ru/2021/03/pyotr-koltypin-vystupil-pered-uchastnikami-studencheskogo-akseleratora-sberstudent/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
						</div>

							<div class="additional">
		<div class="at-above-post addthis_tool" data-url="https://www.prizyv.ru/2021/03/pyotr-koltypin-vystupil-pered-uchastnikami-studencheskogo-akseleratora-sberstudent/"></div><p>	<!--noindex--><br />
		<script type="text/javascript">
			var prizyvVideoAds = {"metrika_enabled":true,"metrika_id":"21058267","videos":[]};
		</script></p>
<div id="prizyv_video_ads">
					</div>
<p>	<!--/noindex--></p>

	<!--noindex-->
		<script type="text/javascript">
			var prizyvVideoAds = {"metrika_enabled":true,"metrika_id":"21058267","videos":[]};
		</script>

		<div id="prizyv_video_ads">
					</div>
	<!--/noindex-->

	
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.prizyv.ru/2021/03/pyotr-koltypin-vystupil-pered-uchastnikami-studencheskogo-akseleratora-sberstudent/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div>


<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="73" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
		<li class="feedback"><a href="#feedback"><i class="far fa-envelope"></i> Напишите нам</a></li>
</ul>


<div id="feedback-container">
		<div role="form" class="wpcf7" id="wpcf7-f1044408-p1053168-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2021/03/pyotr-koltypin-vystupil-pered-uchastnikami-studencheskogo-akseleratora-sberstudent/#wpcf7-f1044408-p1053168-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1044408" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1044408-p1053168-o1" />
<input type="hidden" name="_wpcf7_container_post" value="1053168" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Как с вами связаться: email или телефон (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-contact"><input type="text" name="your-contact" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>

<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">


	
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->

</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="76" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="77" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

	

</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">
				<div class="footer-logo"></div>

				<p>Сетевое издание «ПРИЗЫВ» <a href="/about" class="visible-xs">Информация об издании</a></p>

				<div class="hidden-xs">
					<p>Свидетельство о регистрации СМИ: ЭЛ № ФС 77 – 72231 от 24 января 2018 г.<br><br>

					Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<br><br>

					Для детей старше 18 лет (18+).<br><br>

					Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»<br>
					Главный редактор: Лившиц Н.М.<br>
					Контакты редакции:<br>
					Телефон: +7 (4922) 47-07-89, +7-980-755-72-41<br>
					Адрес электронной почты: nikliv17@mail.ru</p>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about hidden-xs">

				<!--noindex-->
				Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским
				и международным законодательством об авторском праве и смежных правах. Использование любых
				текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения
				правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная
				индексируемая гиперссылка на сайт www.prizyv.ru обязательна).<br><br>

				© ООО «ПРИЗЫВ»<br><br>

				<p>Заметили ошибку в тексте? Выделите её мышкой и нажмите Ctrl+Enter</p>

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com" rel="nofollow">Webeards</a>
				</p>
				<!--/noindex-->

			</div>
			<!--noindex-->
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974716"><a title="Новости Владимира и Владимирской области" href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a title="Аналитика, интервью, лонгриды, исторические и краеведческие истории" href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a title="Тесты о Владимире и Владимирской области" href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1043868"><a>Программы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a title="Проект о жителях Владимира и Владимирской области" href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a title="Путешествуй с нами по интересным местам Владимира и Владимирской области" href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a title="Мы расказываем о селах и деревнях Владимирской области" href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-990302"><a title="Новости партнёров" href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-sotsialnye-seti-container"><ul id="menu-sotsialnye-seti" class="menu"><li id="menu-item-165304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165304"><a href="https://www.facebook.com/prizyvtv">Facebook</a></li>
<li id="menu-item-165305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165305"><a href="https://vk.com/prizyvtv">VK</a></li>
<li id="menu-item-165306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165306"><a href="https://ok.ru/prizyvtv">Одноклассники</a></li>
<li id="menu-item-165307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165307"><a href="https://twitter.com/prizyv_tv">Twitter</a></li>
<li id="menu-item-165308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165308"><a href="http://www.youtube.com/c/ПризывТВ">Youtube</a></li>
<li id="menu-item-1015262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015262"><a href="https://t.me/PrizyvVladimir">Telegram</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya" class="menu"><li id="menu-item-165481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa-2/">Рекламодателям</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty-2/">Контакты редакции</a></li>
</ul></div></div>			</div>
			<!--/noindex-->
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="919d0f0372">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-114609699-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-048129560fc4f32aba0a3d23ccf46dea","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script>


<script src="https://www.prizyv.ru/wp-content/cache/minify/81177.js"></script>

<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/f4186.js"></script>

<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/e1df4.js"></script>

<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:09:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"You are probably offline.":["\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0447\u0442\u043e \u043f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u043a \u0441\u0435\u0442\u0438 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u043d\u043e."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 \u043c\u0435\u0434\u0438\u0430\u0444\u0430\u0439\u043b\u0430 \u043d\u0435 \u0443\u0434\u0430\u043b\u0430\u0441\u044c. \u0415\u0441\u043b\u0438 \u044d\u0442\u043e \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u044f \u0438\u043b\u0438 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0431\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0440\u0430\u0437\u043c\u0435\u0440\u0430, \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u0435 \u0435\u0433\u043e \u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0441\u043d\u043e\u0432\u0430."],"The response is not a valid JSON response.":["\u041e\u0442\u0432\u0435\u0442 \u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u043c \u043e\u0442\u0432\u0435\u0442\u043e\u043c JSON."],"An unknown error occurred.":["\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u0430\u044f \u043e\u0448\u0438\u0431\u043a\u0430."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/f565c.js"></script>

<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.prizyv.ru/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3520c37173" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.prizyv.ru/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>



<script src="https://www.prizyv.ru/wp-content/cache/minify/9ae9c.js"></script>

<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='prizyv-scripts-js-extra'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"<div id=\"footer-flower\">\n\t<div id=\"code\">\n\t\t<ins data-revive-zoneid=\"88\" data-revive-id=\"08a27f0e41a3f9eb6f3800bfe6cc6cf6\"><\/ins>\r\n<script async src=\"\/\/ad.abimedia.ru\/www\/delivery\/asyncjs.php\"><\/script>\t\t<a href=\"#\" class=\"close\">\u0437\u0430\u043a\u0440\u044b\u0442\u044c [x]<\/a>\n\t<\/div>\n<\/div>\n","is_home":""};
/* ]]> */
</script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/f9381.js"></script>

<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7#pubid=wp-048129560fc4f32aba0a3d23ccf46dea' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lda9EYaAAAAAFk_-OdVjPuwXYxrKjYAhQJ3T-jM&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lda9EYaAAAAAFk_-OdVjPuwXYxrKjYAhQJ3T-jM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>

<script src="https://www.prizyv.ru/wp-content/cache/minify/f97d6.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 166/166 objects using redis
Page Caching using disk: enhanced 
Минификация с использованием disk

Served from: www.prizyv.ru @ 2021-03-30 14:48:00 by W3 Total Cache
-->