<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="yandex-verification" content="422b92b5535327b0" />
<meta name="robots" content="noyaca" />

	<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Миллион рублей выплатят за сведения о пропавшем первокласснике - новости Владимирской области</title>
	<meta name="description" content="За информацию о пропавшем в Камешковском  районе Савелии Роговцеве выплатят вознаграждение. Миллион рублей." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Миллион рублей выплатят за сведения о пропавшем первокласснике - новости Владимирской области" />
	<meta property="og:description" content="За информацию о пропавшем в Камешковском  районе Савелии Роговцеве выплатят вознаграждение. Миллион рублей." />
	<meta property="og:url" content="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/" />
	<meta property="og:site_name" content="ПРИЗЫВ: Новости Владимира и Владимирской области" />
	<meta property="article:publisher" content="https://www.facebook.com/prizyvtv" />
	<meta property="article:published_time" content="2020-10-17T11:00:57+00:00" />
	<meta property="article:modified_time" content="2020-10-17T07:07:53+00:00" />
	<meta property="og:image" content="https://www.prizyv.ru/wp-content/uploads/2020/10/20201001_150339.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@prizyv_tv" />
	<meta name="twitter:site" content="@prizyv_tv" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ПРИЗЫВ: Новости Владимира и Владимирской области &raquo; Лента комментариев к &laquo;Миллион рублей выплатят за сведения о пропавшем первокласснике&raquo;" href="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.prizyv.ru/wp-content/cache/minify/cf535.css" media="all" />









<script src="https://www.prizyv.ru/wp-content/cache/minify/c7035.js"></script>



 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.prizyv.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fc206484-7436-4716-bc41-b8d561c5d186';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://www.prizyv.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.379e9ba9-232a-4433-a939-20e3e6310530";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите первыми узнавать о важных новостях? Подпишитесь на уведомления!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления о важных новостях';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления появятся на вашем рабочем столе';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления о новостях';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления появятся на вашем устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете отменить подписку в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'Призыв ТВ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше не получите уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инструкциям чтобы разрешить уведомления:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.age {
	top: 100px;
	z-index: 999;
}
#header {
	z-index: 11;
}
/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
/*
nav .menu-dropdown {
    width: 225px;
}*/
nav .menu-dropdown > a{
  display: block;
  cursor: pointer;
	width: 80px;
	text-align: left;
}
nav .menu-dropdown a:hover + .sub-menu {
    height: auto;
}
nav .sub-menu {
    position: absolute;
    width: 205px;
    padding: 0px;
    background: #4a709c;
    list-style-type: none;
    transition: 200ms;
    overflow: hidden;
    height: 0px;
		z-index: 1000;
}
nav .sub-menu:hover {
    height: auto;
}

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}

#footer .menu-dropdown {
	display: none;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-1031999 single-format-standard">

<div id="page" class="site">

<div class="age hidden-xs">18+</div>

<div class="topline-sidebar hidden-xs">
	<div class="container">
		<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header" class="hidden-xs">

	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
			<div class="container"><ul id="menu-verhnee" class="menu"><li id="menu-item-974716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-974716"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-974719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-989905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-988861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988861"><a href="https://prizyv.ru/podcast/">Подкасты</a></li>
<li id="menu-item-184344" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li id="menu-item-990141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li id="menu-item-990152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990152"><a href="https://www.prizyv.ru/category/bredeshok/">Бредешок</a></li>
	<li id="menu-item-990140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a href="https://www.prizyv.ru/category/zhurnal/tochka-na-karte/">Точка на карте</a></li>
	<li id="menu-item-990153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990153"><a href="https://www.prizyv.ru/category/sovety-psixologa/">Советы психолога</a></li>
	<li id="menu-item-991290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991290"><a href="https://www.prizyv.ru/category/zhurnal/afisha/">Афиша</a></li>
	<li id="menu-item-990302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
	<li id="menu-item-999392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999392"><a href="https://www.prizyv.ru/category/razgovor_na_dvoih/">Разговор на двоих</a></li>
	<li id="menu-item-999393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li id="menu-item-974591" class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div>	</nav>
</header>

<div class="mobile-header visible-xs">

			<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	
	<a href="#" class="menu-toggle"><i></i><i></i><i></i></a>

	<div class="mobile-menu">
		<div class="menu-mobilnoe-container"><ul id="menu-mobilnoe" class="menu"><li id="menu-item-985147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-985147"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-985144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985144"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-990179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990179"><a href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li id="menu-item-990183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990183"><a href="https://www.prizyv.ru/podcast">Подкасты</a></li>
<li id="menu-item-985146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985146"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-990177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990177"><a href="https://www.prizyv.ru/category/bredeshok/">Бредешок</a></li>
<li id="menu-item-990184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990184"><a href="https://www.prizyv.ru/category/zhurnal/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-990186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990186"><a href="https://www.prizyv.ru/category/sovety-psixologa/">Советы психолога</a></li>
<li id="menu-item-999394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999394"><a href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
<li id="menu-item-999395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999395"><a href="https://www.prizyv.ru/category/razgovor_na_dvoih/">Разговор на двоих</a></li>
</ul></div>	</div>

	<a class="logo" href="https://www.prizyv.ru"></a>

	<div class="search">
		<form method="get" action="https://www.prizyv.ru">
			<input type="hidden" name="sortby" value="date">
			<input type="text" name="s" />
		</form>
		<a class="search-toggle" href="#"><i class="fas fa-search"></i></a>
	</div>

</div>

<main id="main">


<div class="single-post">

	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="72" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2020/10/20201001_150339.jpg); background-position: center center">
				<img width="1200" height="630" src="https://www.prizyv.ru/wp-content/uploads/2020/10/20201001_150339-1200x630.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" loading="lazy" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Миллион рублей выплатят за сведения о пропавшем первокласснике</h1>

	<ul class="tags hidden-xs">
					<li class="tag"><a href="https://www.prizyv.ru/category/news/proisshestviya/">Происшествия</a></li>
		
		
	</ul>

	<summary>Полиция объявила о вознаграждении</summary>
	<time>14:00, 17 октября 2020</time>

	
	<ul class="icons single-post-stats" data-post_id="1031999">
		<li class="counter" data-post_id="1031999" title="Просмотры">
			<i class="fas fa-eye"></i>
			<span>1</span>
		</li>
		<li>
			<a href="#" class="like" data-vote="1" title="Нравится">
				<i class="far fa-thumbs-up"></i>
				<span class="like-count">0</span>
			</a>
		</li>
		<li>
			<a href="#" class="dislike" data-vote="-1" title="Не нравится">
				<i class="far fa-thumbs-down"></i>
				<span class="dislike-count">0</span>
			</a>
		</li>
		<li class="comments">
			<a href="#comments" title="Комментарии">
				<i class="far fa-comments"></i>
				0			</a>
		</li>
	</ul>
</div>

</div>
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				
				<div class="row">
					<div class="col-md-8 col-md-offset-2">

						<div class="article-text">

							
						<div class="at-above-post addthis_tool" data-url="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/"></div><p>За информацию о пропавшем в Камешковском  районе Савелии Роговцеве выплатят вознаграждение. «<em>Министерство внутренних дел РФ объявляет о назначении вознаграждения в сумме один миллион рублей за помощь в розыске Савелия Роговцева»</em>, &#8212; говорится на сайте ведомства. Всех, кому известна какая-либо информация о местонахождении мальчика или обстоятельствах его исчезновения, полиция просит обращаться по телефонам 8(49248)21-252, 8(4922)45-17-71, 8(4922)45-18-81, 8(920)905-85-70 или в ближайшее отделение полиции по телефону 02 (с мобильных любого оператора – 102).</p>
<div id="attachment_1030541" style="width: 670px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1030541" loading="lazy" class="wp-image-1030541 size-large" src="https://www.prizyv.ru/wp-content/uploads/2020/10/eL0B6AUJ_9A-660x371.jpg" alt="" width="660" height="371" srcset="https://www.prizyv.ru/wp-content/uploads/2020/10/eL0B6AUJ_9A-660x371.jpg 660w, https://www.prizyv.ru/wp-content/uploads/2020/10/eL0B6AUJ_9A-300x169.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2020/10/eL0B6AUJ_9A-768x432.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2020/10/eL0B6AUJ_9A-1260x709.jpg 1260w, https://www.prizyv.ru/wp-content/uploads/2020/10/eL0B6AUJ_9A.jpg 1280w" sizes="(max-width: 660px) 100vw, 660px" /><p id="caption-attachment-1030541" class="wp-caption-text"><em>Фото поискового отряда «Лиза Алерт» Владимирской области</em></p></div>
<blockquote><p>&nbsp;</p>
<p>Поиски 7-летнего мальчика продолжаются уже 20 дней.</p></blockquote>
<p>Работы ведутся непрерывно. В поисках принимают участие правоохранители, спасатели, военные, волонтеры регионального поисково-спасательного отряда «Лиза Алерт» и просто неравнодушные люди. Но пока никаких результатов. Мальчик пропал 28 сентября по дороге из школы. Ребенок вышел из школьного автобуса, и больше его никто не видел. Савелий объявлен в федеральный розыск. Ориентировки повсюду: на остановках, фонарных столбах и баннерах. Рост 120 сантиметров, худощавого телосложения, волосы светло-русые, глаза серо-голубые. Был одет в синие куртку, брюки и кроссовки. С собой — черно-зеленый рюкзак.</p>
<p>На личный контроль дело взял главный следователь страны. Александр Бастрыкин поручил докладывать ему о ходе расследования и поисковых мероприятий. Возбуждено уголовное дело по статье «Убийство малолетнего».</p>
<p>Ранее «Призыв» <a href="https://www.prizyv.ru/2020/10/pochti-20-dnej-prodolzhayutsya-poiski-propavshego-saveliya-rogovtseva/">сообщал</a>, что сейчас психологи изучают рисунки пропавшего мальчика. Один из них специалистов насторожил. На альбомном листе — одинокое дерево и строение, похожее на шалаш.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
						</div>

							<div class="additional">
		<div class="at-above-post addthis_tool" data-url="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/"></div><p><strong>Ольга Ефремова </strong></p>

	<!--noindex-->
		<script type="text/javascript">
			var prizyvVideoAds = {"metrika_enabled":true,"metrika_id":"21058267","videos":{"3":{"active":true,"file":"https:\/\/www.prizyv.ru\/wp-content\/uploads\/2019\/06\/AVTORADIO-2019_15s_Vladimir-104.8.mp4","link":"","metrika_event":"avtoradio"}}};
		</script>

		<div id="prizyv_video_ads">
							<div class="video" data-metrika_event="avtoradio" style="display: none;">
					<div class="ad"><script type="text/javascript">document.write('реклама');</script></div>
					<div class="mute">
						<a href="#" class="mute-btn"><script type="text/javascript">document.write('включить звук');</script></a>
					</div>

					<video muted autobuffer preload controls>
						<source src="https://www.prizyv.ru/wp-content/uploads/2019/06/AVTORADIO-2019_15s_Vladimir-104.8.mp4">
					</video>

									</div>

					</div>
	<!--/noindex-->

	
<p><em>Фото «Призыва»</em></p>
<p>	<!--noindex--><br />
		<script type="text/javascript">
			var prizyvVideoAds = {"metrika_enabled":true,"metrika_id":"21058267","videos":{"3":{"active":true,"file":"https:\/\/www.prizyv.ru\/wp-content\/uploads\/2019\/06\/AVTORADIO-2019_15s_Vladimir-104.8.mp4","link":"","metrika_event":"avtoradio"}}};
		</script></p>
<div id="prizyv_video_ads">
<div class="video" data-metrika_event="avtoradio" style="display: none;">
<div class="ad"><script type="text/javascript">document.write('реклама');</script></div>
<div class="mute">
						<a href="#" class="mute-btn"><script type="text/javascript">document.write('включить звук');</script></a>
					</div>
<p>					<video muted autobuffer preload controls><source src="https://www.prizyv.ru/wp-content/uploads/2019/06/AVTORADIO-2019_15s_Vladimir-104.8.mp4"></video></p></div>
</p></div>
<p>	<!--/noindex--></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.prizyv.ru/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/"></div><!-- AddThis Share Buttons generic via filter on the_content -->	</div>

<div class="post-tags"><span>Теги:</span> <a href="https://www.prizyv.ru/tag/deti/" rel="tag">Дети</a>, <a href="https://www.prizyv.ru/tag/kameshkovskij-rajon/" rel="tag">Камешковский район</a>, <a href="https://www.prizyv.ru/tag/proisshestviya/" rel="tag">Происшествия</a></div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="73" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="comments"><a href="#comments"><i class="far fa-comments"></i> Комментарии</a></li>
	<li class="feedback"><a href="#feedback"><i class="far fa-envelope"></i> Напишите нам</a></li>
</ul>

<div id="comments-container">

<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
			</h3>

	
					<!-- If comments are open, but there are no comments. -->

		
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_3597003"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_3597003']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='1031999' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="958f40d1b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
	</div>

<div id="feedback-container">
		<div role="form" class="wpcf7" id="wpcf7-f115945-p1031999-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/2020/10/million-rublej-vyplatyat-za-svedeniya-o-propavshem-pervoklassnike/#wpcf7-f115945-p1031999-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="115945" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f115945-p1031999-o1" />
<input type="hidden" name="_wpcf7_container_post" value="1031999" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ваш телефон (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div>

<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">

	<!-- Yandex.RTB R-A-144387-2 -->
<div id="yandex_rtb_R-A-144387-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144387-2",
                renderTo: "yandex_rtb_R-A-144387-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="94" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="76" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="77" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

	

<div class="pre-footer-content"><!--2b441de0--><!--2b441de0--></div></main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">
				<div class="footer-logo"></div>

				<p>Сетевое издание «ПРИЗЫВ» <a href="/about" class="visible-xs">Информация об издании</a></p>

				<div class="hidden-xs">
					<p>Свидетельство о регистрации СМИ: ЭЛ № ФС 77 – 72231 от 24 января 2018 г.<br><br>

					Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<br><br>

					Для детей старше 18 лет (18+).<br><br>

					Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»<br>
					Главный редактор: Лившиц Н.М.<br>
					Контакты редакции:<br>
					Телефон: +7 (4922) 47-07-89, +7-980-755-72-41<br>
					Адрес электронной почты: nikliv17@mail.ru</p>
				</div>
			</div>
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about hidden-xs">

				<!--noindex-->
				Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским
				и международным законодательством об авторском праве и смежных правах. Использование любых
				текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения
				правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная
				индексируемая гиперссылка на сайт www.prizyv.ru обязательна).<br><br>

				© ООО «ПРИЗЫВ»<br><br>

				<p>Заметили ошибку в тексте? Выделите её мышкой и нажмите Ctrl+Enter</p>

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com" rel="nofollow">Webeards</a>
				</p>
				<!--/noindex-->

			</div>
			<!--noindex-->
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-974716"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989905"><a href="https://www.prizyv.ru/category/game/test/">Тесты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988861"><a href="https://prizyv.ru/podcast/">Подкасты</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990141"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990152"><a href="https://www.prizyv.ru/category/bredeshok/">Бредешок</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990140"><a href="https://www.prizyv.ru/category/zhurnal/tochka-na-karte/">Точка на карте</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990153"><a href="https://www.prizyv.ru/category/sovety-psixologa/">Советы психолога</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991290"><a href="https://www.prizyv.ru/category/zhurnal/afisha/">Афиша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990302"><a href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999392"><a href="https://www.prizyv.ru/category/razgovor_na_dvoih/">Разговор на двоих</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999393"><a href="https://www.prizyv.ru/category/mesto_na_zhitelstvo/">Место на жительство</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav hidden-xs">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-sotsialnye-seti-container"><ul id="menu-sotsialnye-seti" class="menu"><li id="menu-item-165304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165304"><a href="https://www.facebook.com/prizyvtv">Facebook</a></li>
<li id="menu-item-165305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165305"><a href="https://vk.com/prizyvtv">VK</a></li>
<li id="menu-item-165306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165306"><a href="https://ok.ru/prizyvtv">Одноклассники</a></li>
<li id="menu-item-165307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165307"><a href="https://twitter.com/prizyv_tv">Twitter</a></li>
<li id="menu-item-165308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165308"><a href="http://www.youtube.com/c/ПризывТВ">Youtube</a></li>
<li id="menu-item-1015262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015262"><a href="https://t.me/PrizyvVladimir">Telegram</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya" class="menu"><li id="menu-item-165481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa-2/">Рекламодателям</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty-2/">Контакты редакции</a></li>
</ul></div></div>			</div>
			<!--/noindex-->
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="db501c0a69">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent","services":"facebook,twitter,odnoklassniki_ru,vk,telegram,mymailru"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-048129560fc4f32aba0a3d23ccf46dea","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script src="https://www.prizyv.ru/wp-content/cache/minify/5a115.js"></script>

<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='prizyv-scripts-js-extra'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"<div id=\"footer-flower\">\n\t<div id=\"code\">\n\t\t<ins data-revive-zoneid=\"88\" data-revive-id=\"08a27f0e41a3f9eb6f3800bfe6cc6cf6\"><\/ins>\r\n<script async src=\"\/\/ad.abimedia.ru\/www\/delivery\/asyncjs.php\"><\/script>\t\t<a href=\"#\" class=\"close\">\u0437\u0430\u043a\u0440\u044b\u0442\u044c [x]<\/a>\n\t<\/div>\n<\/div>\n","is_home":""};
/* ]]> */
</script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/f9381.js"></script>

<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=wp-048129560fc4f32aba0a3d23ccf46dea' id='addthis_widget-js'></script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/13d7d.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script src="https://www.prizyv.ru/wp-content/cache/minify/5b374.js"></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.prizyv.ru @ 2020-10-17 14:01:09 by W3 Total Cache
-->