<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Более тонны нектаринов и винограда пошли под пресс - Новости Владимира на ПРИЗЫВ, новости Владимирской области.</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Новости социальной и культурной жизни Владимира и Владимирской области, видеосюжеты, прямые эфиры."/>
<link rel="canonical" href="https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Более тонны нектаринов и винограда пошли под пресс - Новости Владимира на ПРИЗЫВ, новости Владимирской области." />
<meta property="og:description" content="Новости социальной и культурной жизни Владимира и Владимирской области, видеосюжеты, прямые эфиры." />
<meta property="og:url" content="https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/" />
<meta property="og:site_name" content="ПРИЗЫВ: Новости Владимира и Владимирской области" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvtv" />
<meta property="article:tag" content="Владимир" />
<meta property="article:tag" content="Продукты" />
<meta property="article:tag" content="Россельхознадзор" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2019-08-29T09:30:53+00:00" />
<meta property="article:modified_time" content="2019-08-29T08:44:53+00:00" />
<meta property="og:updated_time" content="2019-08-29T08:44:53+00:00" />
<meta property="og:image" content="https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg" />
<meta property="og:image:secure_url" content="https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Новости социальной и культурной жизни Владимира и Владимирской области, видеосюжеты, прямые эфиры." />
<meta name="twitter:title" content="Более тонны нектаринов и винограда пошли под пресс - Новости Владимира на ПРИЗЫВ, новости Владимирской области." />
<meta name="twitter:site" content="@prizyv_tv" />
<meta name="twitter:image" content="https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg" />
<meta name="twitter:creator" content="@prizyv_tv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.prizyv.ru/#organization","name":"\u041e\u041e\u041e \"\u041f\u0420\u0418\u0417\u042b\u0412\"","url":"https://www.prizyv.ru/","sameAs":["https://www.facebook.com/prizyvtv","http://www.youtube.com/c/\u041f\u0440\u0438\u0437\u044b\u0432\u0422\u0412","https://twitter.com/prizyv_tv"],"logo":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#logo","url":"https://www.prizyv.ru/wp-content/uploads/2019/07/prizyv.png","width":360,"height":126,"caption":"\u041e\u041e\u041e \"\u041f\u0420\u0418\u0417\u042b\u0412\""},"image":{"@id":"https://www.prizyv.ru/#logo"}},{"@type":"WebSite","@id":"https://www.prizyv.ru/#website","url":"https://www.prizyv.ru/","name":"\u041f\u0420\u0418\u0417\u042b\u0412: \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","publisher":{"@id":"https://www.prizyv.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.prizyv.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#primaryimage","url":"https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg","width":618,"height":381},{"@type":"WebPage","@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#webpage","url":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/","inLanguage":"ru-RU","name":"\u0411\u043e\u043b\u0435\u0435 \u0442\u043e\u043d\u043d\u044b \u043d\u0435\u043a\u0442\u0430\u0440\u0438\u043d\u043e\u0432 \u0438 \u0432\u0438\u043d\u043e\u0433\u0440\u0430\u0434\u0430 \u043f\u043e\u0448\u043b\u0438 \u043f\u043e\u0434 \u043f\u0440\u0435\u0441\u0441 - \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u043d\u0430 \u041f\u0420\u0418\u0417\u042b\u0412, \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438.","isPartOf":{"@id":"https://www.prizyv.ru/#website"},"primaryImageOfPage":{"@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#primaryimage"},"datePublished":"2019-08-29T09:30:53+00:00","dateModified":"2019-08-29T08:44:53+00:00","description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0438 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u043d\u043e\u0439 \u0436\u0438\u0437\u043d\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438, \u0432\u0438\u0434\u0435\u043e\u0441\u044e\u0436\u0435\u0442\u044b, \u043f\u0440\u044f\u043c\u044b\u0435 \u044d\u0444\u0438\u0440\u044b."},{"@type":"Article","@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#article","isPartOf":{"@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#webpage"},"author":{"@id":"https://www.prizyv.ru/#/schema/person/f72b01a119e440f0a661eb28ac4adaeb"},"headline":"\u0411\u043e\u043b\u0435\u0435 \u0442\u043e\u043d\u043d\u044b \u043d\u0435\u043a\u0442\u0430\u0440\u0438\u043d\u043e\u0432 \u0438 \u0432\u0438\u043d\u043e\u0433\u0440\u0430\u0434\u0430 \u043f\u043e\u0448\u043b\u0438 \u043f\u043e\u0434 \u043f\u0440\u0435\u0441\u0441","datePublished":"2019-08-29T09:30:53+00:00","dateModified":"2019-08-29T08:44:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#webpage"},"publisher":{"@id":"https://www.prizyv.ru/#organization"},"image":{"@id":"https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#primaryimage"},"keywords":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440,\u041f\u0440\u043e\u0434\u0443\u043a\u0442\u044b,\u0420\u043e\u0441\u0441\u0435\u043b\u044c\u0445\u043e\u0437\u043d\u0430\u0434\u0437\u043e\u0440","articleSection":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"},{"@type":["Person"],"@id":"https://www.prizyv.ru/#/schema/person/f72b01a119e440f0a661eb28ac4adaeb","name":"\u0415\u043b\u0435\u043d\u0430 \u041f\u043b\u044f\u0441\u043a\u0438\u043d\u0430","image":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/7c5c03d3515c748f54d2931f952c32fe?s=96&d=mm&r=g","caption":"\u0415\u043b\u0435\u043d\u0430 \u041f\u043b\u044f\u0441\u043a\u0438\u043d\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ПРИЗЫВ: Новости Владимира и Владимирской области &raquo; Лента комментариев к &laquo;Более тонны нектаринов и винограда пошли под пресс&raquo;" href="https://www.prizyv.ru/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.prizyv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fira-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/fira-sans/fira-sans.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prata-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/prata/prata.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/open-sans/open-sans.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.prizyv.ru/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>


 <!-- OneAll.com / Social Login for WordPress / v5.5.1 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.prizyv.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.prizyv.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8781173-98c8-4d6e-9226-4dc6334d924a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://www.prizyv.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите первыми узнавать о важных новостях? Подпишитесь на уведомления!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления о важных новостях';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления появятся на вашем рабочем столе';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления о новостях';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления появятся на вашем устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете отменить подписку в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'Призыв ТВ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше  не получите  уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление  уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инструкциям чтобы разрешить уведомления:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.age {
	top: 100px;
	z-index: 999;
}
#header {
	z-index: 11;
}
/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/
/*
nav .menu-dropdown {
    width: 225px;
}*/
nav .menu-dropdown > a{
  display: block;
  cursor: pointer;
	width: 80px;
	text-align: left;
}
nav .menu-dropdown a:hover + .sub-menu {
    height: auto;
}
nav .sub-menu {
    position: absolute;
    width: 205px;
    padding: 0px;
    background: #4a709c;
    list-style-type: none;
    transition: 200ms;
    overflow: hidden;
    height: 0px;
		z-index: 1000;
}
nav .sub-menu:hover {
    height: auto;
}

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}

#footer .menu-dropdown {
	display: none;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-978419 single-format-standard">

<div id="page" class="site">

<div class="age">18+</div>

<div class="topline-sidebar">
	<div class="container">
		<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="84" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header">

	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

<!-- 			<div class="weather">
				<div class="mirtv-weather">
	<div class="month">Погода</div>
	<div class="weather-data" data-temp="+19,1&deg;C" data-last_update="2019-08-29 12:29:18">
		<div class="w-t" title="Температура">+19,1&deg;C</div>
		<div class="w-v" title="Влажность воздуха">Влажность 48%</div>
		<div class="w-d" title="Атмосферное давление">746<span> мм рт.ст.</span></div>
	</div>
</div>			</div>
 -->
<!-- 			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>
 -->
			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee" class="menu"><li id="menu-item-974716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-974716"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li id="menu-item-974719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-974735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974735"><a href="https://www.prizyv.ru/category/game/">Игры</a></li>
<li id="menu-item-184344" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li id="menu-item-184365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184365"><a href="https://www.prizyv.ru/category/avtorskaya-kolonka/">Авторская колонка</a></li>
	<li id="menu-item-184377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184377"><a href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li id="menu-item-974591" class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank rel='noopener noreferrer'><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-sotsialnye-seti-container"><ul id="menu-sotsialnye-seti" class="menu"><li id="menu-item-165304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165304"><a href="https://www.facebook.com/prizyvtv">Facebook</a></li>
<li id="menu-item-165305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165305"><a href="https://vk.com/prizyvtv">VK</a></li>
<li id="menu-item-165306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165306"><a href="https://ok.ru/prizyvtv">Одноклассники</a></li>
<li id="menu-item-165307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165307"><a href="https://twitter.com/prizyv_tv">Twitter</a></li>
<li id="menu-item-165308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165308"><a href="http://www.youtube.com/c/ПризывТВ">Youtube</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya" class="menu"><li id="menu-item-165481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa/">Рекламодателям</a></li>
<li id="menu-item-166590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty/">Контакты редакции</a></li>
</ul></div></div>				</div>
			</div>
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-verhnee-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-974716"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974735"><a href="https://www.prizyv.ru/category/game/">Игры</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184365"><a href="https://www.prizyv.ru/category/avtorskaya-kolonka/">Авторская колонка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184377"><a href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="72" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg); background-position: center center">
				<img width="618" height="381" src="https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" srcset="https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk.jpg 618w, https://www.prizyv.ru/wp-content/uploads/2019/08/t5Yq5TWuyxk-300x185.jpg 300w" sizes="(max-width: 618px) 100vw, 618px" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Более тонны нектаринов и винограда пошли под пресс</h1>

	<ul class="tags">
					<li class="tag"><a href="https://www.prizyv.ru/category/news/obshhestvo/">Общество</a></li>
				
		
	</ul>

	<summary>Собственник не предоставил документы</summary>
	<time>12:30, 29 августа 2019</time>

	
	<ul class="icons single-post-stats" data-post_id="978419">
		<li class="counter" data-post_id="978419" title="Просмотры"><i class="fas fa-eye"></i> <span>1</span></li>
		<li><a href="#" class="like" data-vote="1" title="Нравится"><i class="far fa-thumbs-up"></i> <span class="like-count">0</span></a></li>
		<li><a href="#" class="dislike" data-vote="-1" title="Не нравится"><i class="far fa-thumbs-down"></i> <span class="dislike-count">0</span></a></li>
		<li class="comments"><a href="#comments" title="Комментарии"><i class="far fa-comments"></i> 0</a></li>
	</ul>

	<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div>
</div>
</div>

</div>						
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				
				<div class="row">
					<div class="col-md-8 col-md-offset-2">
						
						<div class="article-text">
						
						<p>1314 килограммов свежих фруктов были уничтожены на мусорном полигоне. Под гусеницы трактора пошли нектарины, белый и красный виноград. Запрещенную к ввозу продукцию обнаружили на складе во Владимире. Проверку проводили сотрудники Россельхознадзора, прокуратуры и таможни. Собственник не смог предоставить товаросопроводительные документы, подтверждающие происхождение нектаринов и винограда, их фитосанитарную безопасность и качество.</p>
<blockquote><p>Запрещенную продукцию обнаружили во Владимире.</p></blockquote>
<p>Всего за первые семь месяцев этого года сотрудники управления Россельхознадзора по Владимирской области с другими проверяющими обнаружили 19 партий запрещенных продуктов: виноград, киви, орехи, томаты, груши, яблоки, слива. Все 643 килограмма <a href="http://33.fsvps.ru/org/news/441328.html">изъяты</a> и уничтожены механическим путем.</p>
<div id="attachment_978421" style="width: 670px" class="wp-caption alignnone"><a href="https://www.prizyv.ru/wp-content/uploads/2019/08/sanktsionka-zapreshhenka-traktor.jpg"><img aria-describedby="caption-attachment-978421" class="wp-image-978421 size-large" src="https://www.prizyv.ru/wp-content/uploads/2019/08/sanktsionka-zapreshhenka-traktor-660x357.jpg" alt="" width="660" height="357" srcset="https://www.prizyv.ru/wp-content/uploads/2019/08/sanktsionka-zapreshhenka-traktor-660x357.jpg 660w, https://www.prizyv.ru/wp-content/uploads/2019/08/sanktsionka-zapreshhenka-traktor-300x162.jpg 300w, https://www.prizyv.ru/wp-content/uploads/2019/08/sanktsionka-zapreshhenka-traktor-768x415.jpg 768w, https://www.prizyv.ru/wp-content/uploads/2019/08/sanktsionka-zapreshhenka-traktor.jpg 847w" sizes="(max-width: 660px) 100vw, 660px" /></a><p id="caption-attachment-978421" class="wp-caption-text"><em>Более тонны нектаринов и винограда раздавили трактором</em></p></div>
<p>Ранее &#171;Призыв&#187; <a href="https://www.prizyv.ru/2019/08/zhitelnitsa-vladimira-otravilas-arbuzom/">сообщал</a>, что жительница Владимира отравилась арбузом, который купила на трассе в деревне Бараки.</p>
<p><strong>Елена Пляскина</strong></p>
<p><em>Фото предоставлены пресс-службой управления Россельхознадзора по Владимирской области</em></p>

	<!--noindex-->
		<script type="text/javascript">
			
			var prizyvVideoAds = {"metrika_enabled":true,"metrika_id":"10759717","videos":{"2":{"active":true,"file":"https:\/\/www.prizyv.ru\/wp-content\/uploads\/2019\/06\/AVTORADIO-2019_15s_Vladimir-104.8.mp4","link":"","metrika_event":""}}};

		</script>

		<div id="prizyv_video_ads">
							
				<div class="video" data-metrika_event="" style="display: none;">
					<div class="ad"><script type="text/javascript">document.write('реклама');</script></div>
					<div class="mute">
						<a href="#" class="mute-btn"><script type="text/javascript">document.write('включить звук');</script></a>
					</div>

					<video muted autobuffer preload controls>
						<source src="https://www.prizyv.ru/wp-content/uploads/2019/06/AVTORADIO-2019_15s_Vladimir-104.8.mp4">
					</video>

									</div>

					</div>
	<!--/noindex-->

	
						
						</div>

						<div class="post-tags"><span>Теги:</span> <a href="https://www.prizyv.ru/tag/vladimir/" rel="tag">Владимир</a>, <a href="https://www.prizyv.ru/tag/produkty/" rel="tag">Продукты</a>, <a href="https://www.prizyv.ru/tag/rosselhoznadzor/" rel="tag">Россельхознадзор</a></div>
<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="73" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="comments"><a href="#comments"><i class="far fa-comments"></i> Комментарии</a></li>
	<li class="feedback"><a href="#feedback"><i class="far fa-envelope"></i> Напишите нам</a></li>
</ul>

<div id="comments-container">

<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
			</h3>

	
					<!-- If comments are open, but there are no comments. -->

		
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.5.1 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_5327041"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5327041']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='978419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e37938c08f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	</div>

<div id="feedback-container">
		<div role="form" class="wpcf7" id="wpcf7-f115945-p978419-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/08/bolee-tonny-nektarinov-i-vinograda-poshli-pod-press/#wpcf7-f115945-p978419-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="115945" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f115945-p978419-o1" />
<input type="hidden" name="_wpcf7_container_post" value="978419" />
</div>
<p>Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ваш телефон (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>

<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="79" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="75" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="76" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="77" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>

					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->



</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">
				<div class="footer-logo"></div>

				<p>Сетевое издание «ПРИЗЫВ»<br><br>

				Свидетельство о регистрации СМИ: ЭЛ № ФС 77 – 72231 от 24 января 2018 г.<br><br>

				Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<br><br>

				Для детей старше 18 лет (18+).<br><br>

				Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»<br>
				Главный редактор: Лившиц Н.М.<br>
				Контакты редакции:<br>
				Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41<br>
				Адрес электронной почты: nikliv17@mail.ru</p>

			</div>
			<div class="col-xs-12 col-sm-6 col-lg-4 footer-about">

				Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским
				и международным законодательством об авторском праве и смежных правах. Использование любых
				текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения
				правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная
				индексируемая гиперссылка на сайт www.prizyv.ru обязательна).<br><br>

				© ООО «ПРИЗЫВ»<br><br>

				<!--noindex-->
				<script type="text/javascript" src="https://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.js"></script>
				<p>Заметили ошибку в тексте? Выделите её мышкой и нажмите Ctrl+Enter</p>
				<!--/noindex-->

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>

			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-verhnee-container"><ul id="menu-verhnee-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-974716"><a href="https://www.prizyv.ru/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974719"><a href="https://www.prizyv.ru/category/zhurnal/">Журнал</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974735"><a href="https://www.prizyv.ru/category/game/">Игры</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184344"><a>▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184365"><a href="https://www.prizyv.ru/category/avtorskaya-kolonka/">Авторская колонка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184377"><a href="https://www.prizyv.ru/category/reklama/">Новости партнёров</a></li>
</ul>
</li>
<li class="search-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-974591"><a href="https://www.prizyv.ru/search/">Поиск</a></li>
</ul></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br />

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank rel='noopener noreferrer'><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'/></a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(21058267, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114609699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114609699-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics --></div></div>			</div>
			<div class="col-xs-6 col-sm-6 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-sotsialnye-seti-container"><ul id="menu-sotsialnye-seti-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165304"><a href="https://www.facebook.com/prizyvtv">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165305"><a href="https://vk.com/prizyvtv">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165306"><a href="https://ok.ru/prizyvtv">Одноклассники</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165307"><a href="https://twitter.com/prizyv_tv">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165308"><a href="http://www.youtube.com/c/ПризывТВ">Youtube</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informatsiya-container"><ul id="menu-informatsiya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165481"><a href="https://www.prizyv.ru/nashi-vozmozhnosti-dlya-vashego-biznesa/">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166590"><a href="https://www.prizyv.ru/kontakty/">Контакты редакции</a></li>
</ul></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="bf8d3b4dad">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"<div id=\"footer-flower\">\n\t<div id=\"code\">\n\t\t<ins data-revive-zoneid=\"88\" data-revive-id=\"08a27f0e41a3f9eb6f3800bfe6cc6cf6\"><\/ins>\r\n<script async src=\"\/\/ad.abimedia.ru\/www\/delivery\/asyncjs.php\"><\/script>\t\t<a href=\"#\" class=\"close\">\u0437\u0430\u043a\u0440\u044b\u0442\u044c [x]<\/a>\n\t<\/div>\n<\/div>\n","is_home":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.prizyv.ru @ 2019-08-29 12:37:57 by W3 Total Cache
-->