<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Что вы знаете о Историческом музее города Владимира? - Призыв</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Что вы знаете о Историческом музее города Владимира? - Призыв" />
<meta property="og:description" content="Определите в списке ответов неправильный!" />
<meta property="og:url" content="https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvru" />
<meta property="article:tag" content="ВСМЗ" />
<meta property="article:tag" content="город Владимир" />
<meta property="article:tag" content="Исторический музей" />
<meta property="article:section" content="Тест" />
<meta property="article:published_time" content="2019-06-26T05:50:30+00:00" />
<meta property="article:modified_time" content="2019-06-26T05:56:31+00:00" />
<meta property="og:updated_time" content="2019-06-26T05:56:31+00:00" />
<meta property="og:image" content="https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная.jpg" />
<meta property="og:image:secure_url" content="https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="542" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Определите в списке ответов неправильный!" />
<meta name="twitter:title" content="Что вы знаете о Историческом музее города Владимира? - Призыв" />
<meta name="twitter:site" content="@prizyv_ru" />
<meta name="twitter:image" content="https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная.jpg" />
<meta name="twitter:creator" content="@prizyv_ru" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.prizyv.ru/#organization","name":"","url":"https://www.prizyv.ru/","sameAs":["https://www.facebook.com/prizyvru","https://twitter.com/prizyv_ru"]},{"@type":"WebSite","@id":"https://www.prizyv.ru/#website","url":"https://www.prizyv.ru/","name":"\u041f\u0440\u0438\u0437\u044b\u0432","publisher":{"@id":"https://www.prizyv.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.prizyv.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#webpage","url":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/","inLanguage":"ru-RU","name":"\u0427\u0442\u043e \u0432\u044b \u0437\u043d\u0430\u0435\u0442\u0435 \u043e \u0418\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u043c \u043c\u0443\u0437\u0435\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430? - \u041f\u0440\u0438\u0437\u044b\u0432","isPartOf":{"@id":"https://www.prizyv.ru/#website"},"image":{"@type":"ImageObject","@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#primaryimage","url":"https://www.prizyv.ru/wp-content/uploads/2019/06/\u0438\u0441\u0442\u043e\u0440\u043c\u0443\u0437\u0435\u0439_\u0433\u043b\u0430\u0432\u043d\u0430\u044f.jpg","width":960,"height":542},"primaryImageOfPage":{"@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#primaryimage"},"datePublished":"2019-06-26T05:50:30+00:00","dateModified":"2019-06-26T05:56:31+00:00"},{"@type":"Article","@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#article","isPartOf":{"@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#webpage"},"author":{"@id":"https://www.prizyv.ru/author/lysova/#author"},"headline":"\u0427\u0442\u043e \u0432\u044b \u0437\u043d\u0430\u0435\u0442\u0435 \u043e \u0418\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u043c \u043c\u0443\u0437\u0435\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430?","datePublished":"2019-06-26T05:50:30+00:00","dateModified":"2019-06-26T05:56:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#webpage"},"publisher":{"@id":"https://www.prizyv.ru/#organization"},"image":{"@id":"https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#primaryimage"},"keywords":"\u0412\u0421\u041c\u0417,\u0433\u043e\u0440\u043e\u0434 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440,\u0418\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043c\u0443\u0437\u0435\u0439","articleSection":"\u0422\u0435\u0441\u0442"},{"@type":["Person"],"@id":"https://www.prizyv.ru/author/lysova/#author","name":"\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041b\u044b\u0441\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://www.prizyv.ru/#authorlogo","url":"https://www.prizyv.ru/wp-content/uploads/2018/10/\u0422\u0430\u0442\u044c\u044f\u043d\u0430-\u041b\u044b\u0441\u043e\u0432\u0430.jpg","caption":"\u0422\u0430\u0442\u044c\u044f\u043d\u0430 \u041b\u044b\u0441\u043e\u0432\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;Что вы знаете о Историческом музее города Владимира?&raquo;" href="https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.prizyv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='prata-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/prata/prata.css?ver=1.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-font-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/fonts/open-sans/open-sans.css?ver=1.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.0.41' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='https://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.0.41' type='text/css' media='all' />
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.prizyv.ru/?p=472488' />
<link rel="alternate" type="application/json+oembed" href="https://www.prizyv.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prizyv.ru%2F2019%2F06%2F26%2Fchto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.prizyv.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.prizyv.ru%2F2019%2F06%2F26%2Fchto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.4.4 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.prizyv.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.prizyv.ru");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fc206484-7436-4716-bc41-b8d561c5d186';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо за подписку!";
oneSignal_options['path'] = "https://www.prizyv.ru/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите первыми узнавать о важных новостях? Подпишитесь на уведомления!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Это пример уведомления о важных новостях';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Уведомления появятся на вашем рабочем столе';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример уведомления о новостях';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Уведомления появятся на вашем устройстве';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете отменить подписку в любое время)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продолжить';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет, спасибо';
oneSignal_options['promptOptions']['siteName'] = 'Призыв';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Нажмите Разрешить';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Подпишитесь на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Вы заблокировали уведомления';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Вы подписались на уведомления';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вы больше  не получите  уведомлений';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Управление  уведомлениями';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Подписаться';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Отписаться';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Разблокировать уведомления';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следуйте инструкциям чтобы разрешить уведомления:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-472488 single-format-standard">

<div id="page" class="site">

<div class="age">18+</div>

<div class="topline-sidebar">
	<div class="container">
		<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="85" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header">
	<div class="topline">
		<div class="container">

			<a class="logo" href="https://www.prizyv.ru">Призыв</a>

			<div class="weather">
				<div class="mirtv-weather">
	<div class="month">Погода</div>
	<div class="weather-data" data-temp="+17,6&deg;C" data-last_update="2019-06-26 09:11:57">
		<div class="w-t" title="Температура">+17,6&deg;C</div>
		<div class="w-v" title="Влажность воздуха">Влажность 43%</div>
		<div class="w-d" title="Атмосферное давление">750<span> мм рт.ст.</span></div>
	</div>
</div>			</div>

			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>

			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator" class="menu"><li id="menu-item-466885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466885"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li id="menu-item-438238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="https://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li id="menu-item-441137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="https://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li id="menu-item-466884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466884"><a href="https://www.prizyv.ru/category/18minus/">18 минус</a></li>
<li id="menu-item-438068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-446699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="https://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li id="menu-item-446700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="https://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li id="menu-item-446701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="https://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li id="menu-item-446702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="https://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li id="menu-item-447743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="https://www.prizyv.ru/category/vau/">Вау!</a></li>
<li id="menu-item-438254" class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="https://prizyv.tv">Призыв.ТВ</a></li>
<li id="menu-item-457186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457186"><a href="https://www.prizyv.ru/category/test/">Тест</a></li>
</ul></div></div>					<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8" class="menu"><li id="menu-item-438076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li id="menu-item-438077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li id="menu-item-438078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li id="menu-item-438079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-438253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="https://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li id="menu-item-438389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="https://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div>				</div>
			</div>
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-rubrikator-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466885"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="https://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="https://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466884"><a href="https://www.prizyv.ru/category/18minus/">18 минус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="https://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="https://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="https://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="https://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="https://www.prizyv.ru/category/vau/">Вау!</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="https://prizyv.tv">Призыв.ТВ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457186"><a href="https://www.prizyv.ru/category/test/">Тест</a></li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="86" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная.jpg); background-position: center center">
				<img width="960" height="542" src="https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" srcset="https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная.jpg 960w, https://www.prizyv.ru/wp-content/uploads/2019/06/истормузей_главная-300x169.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Что вы знаете о Историческом музее города Владимира?</h1>

	<ul class="tags">
					<li class="tag"><a href="https://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>

	<summary>В июне 1906 года экспозиции обрели свое постоянное место</summary>
	<time>08:50, 26 июня 2019</time>

	
	<ul class="icons single-post-stats" data-post_id="472488">
		<li class="counter" data-post_id="472488" title="Просмотры"><i class="fas fa-eye"></i> <span>9</span></li>
		<li><a href="#" class="like" data-vote="1" title="Нравится"><i class="far fa-thumbs-up"></i> <span class="like-count">1</span></a></li>
		<li><a href="#" class="dislike" data-vote="-1" title="Не нравится"><i class="far fa-thumbs-down"></i> <span class="dislike-count">0</span></a></li>
		<li class="comments"><a href="#comments" title="Комментарии"><i class="far fa-comments"></i> 0</a></li>
	</ul>

	<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div>
</div>
</div>

</div>						
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="24" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
				<div class="row">
					<div class="col-md-8 col-md-offset-2">
						
						<div class="article-text">
						
						<h2 style="text-align: center;">Определите в списке ответов неправильный!</h2>

<!-- Load CSS Skin Theme -->
<!-- Weird, but HTML5 compliant! o:-) -->
<style> @import url("https://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/css/front-style.css"); </style>
	<style> @import url("https://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/css/skins/buzzfeed.css"); </style>

<!-- Custom style -->
<style>
	</style>

<!-- Prepare sharing options -->

	
	
	<!-- Facebook SDK -->
			<script type="text/javascript">
			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<!-- / Prepare sharing options -->
	
<!--  Quiz Created thanks to WP Viral Quiz (v2.04) - https://www.institut-pandore.com/wp-viral-quiz/download -->
<a name="wpvq"></a>


<div id="wpvq-quiz-122" class="wpvq TrueFalse columns-3" >

			<div class="wpvq-a-d-s wpvq-top-a-d-s">
								</div>
	
	
	<!-- Preload checkbox pictures (checked + loader) -->
	<div id="preload-checkbox-checked"></div>
	<div id="preload-checkbox-loader"></div>
	<div id="preload-checkbox-big-loader"></div>

	<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
		
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1299">
				<div class="wpvq-question-label">В 1854 г. при Владимирском губернском статистическом комитете по инициативе его секретаря К.Н. Тихонравова был основан музей естественных и промышленных произведений Владимирской губернии. По первоначальному плану музей должен был разделяться на следующие отделы: </div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/01_истормузей.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3861">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3861" />
						<label class="vq-css-label" data-wpvq-answer="3861">
															а) археологии и древностей Владимирской губернии;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3862">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3862" />
						<label class="vq-css-label" data-wpvq-answer="3862">
															б) христианских святынь;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3863">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3863" />
						<label class="vq-css-label" data-wpvq-answer="3863">
															в) промышленности мануфактурной, заводской и кустарной;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3864">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3864" />
						<label class="vq-css-label" data-wpvq-answer="3864">
															г) одежды и утвари домашней;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3865">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3865" />
						<label class="vq-css-label" data-wpvq-answer="3865">
															д) сельского хозяйства, флоры и ископаемых.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1300">
				<div class="wpvq-question-label">Вначале музей приобретал образцы полезных ископаемых, добываемых в губернии:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/02_истормузей.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3866">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3866" />
						<label class="vq-css-label" data-wpvq-answer="3866">
															а) кварцевого песка;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3867">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3867" />
						<label class="vq-css-label" data-wpvq-answer="3867">
															б) золотого песка;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3868">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3868" />
						<label class="vq-css-label" data-wpvq-answer="3868">
															в) железной руды;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3869">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3869" />
						<label class="vq-css-label" data-wpvq-answer="3869">
															г) алебастра;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3870">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3870" />
						<label class="vq-css-label" data-wpvq-answer="3870">
															д) извести.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1301">
				<div class="wpvq-question-label">Прежде чем было построено здание специально для естественно-исторического музея, он размещался попеременно в нескольких местах города Владимира:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/03_семинария.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3871">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3871" />
						<label class="vq-css-label" data-wpvq-answer="3871">
															а) Дворянском собрании;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3872">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3872" />
						<label class="vq-css-label" data-wpvq-answer="3872">
															б) губернской мужской гимназии;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3873">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3873" />
						<label class="vq-css-label" data-wpvq-answer="3873">
															в) духовной семинарии;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3874">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3874" />
						<label class="vq-css-label" data-wpvq-answer="3874">
															г) губернском статистическом комитете;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3875">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3875" />
						<label class="vq-css-label" data-wpvq-answer="3875">
															д) Золотых воротах.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1302">
				<div class="wpvq-question-label">Ко дню закладки здания музея в 1900 году на его постройку поступили крупные пожертвования от: </div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/04_храповицкий.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3876">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3876" />
						<label class="vq-css-label" data-wpvq-answer="3876">
															а) Юрия Нечаева-Мальцева;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3877">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3877" />
						<label class="vq-css-label" data-wpvq-answer="3877">
															б) Александра Лосева;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3878">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3878" />
						<label class="vq-css-label" data-wpvq-answer="3878">
															в) Владимира Тарасова;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3879">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3879" />
						<label class="vq-css-label" data-wpvq-answer="3879">
															г) Николая и Надежды Бурылиных;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3880">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3880" />
						<label class="vq-css-label" data-wpvq-answer="3880">
															д) Владимира Храповицкого.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1303">
				<div class="wpvq-question-label">Помимо экспонатов из собрания архивной комиссии, в экспозицию музея, открытого в 1906 году, вошли предметы из:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/05_коллекция.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3881">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3881" />
						<label class="vq-css-label" data-wpvq-answer="3881">
															а) древлехранилища при братстве Александра Невского;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3882">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3882" />
						<label class="vq-css-label" data-wpvq-answer="3882">
															б) владимирского кафедрального Успенского собора;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3883">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3883" />
						<label class="vq-css-label" data-wpvq-answer="3883">
															в) частного собрания Д. Бурылина из Иваново-Вознесенска;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3884">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3884" />
						<label class="vq-css-label" data-wpvq-answer="3884">
															г) библиотеки Александра Герцена;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3885">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3885" />
						<label class="vq-css-label" data-wpvq-answer="3885">
															д) коллекции Е. Голышева из Голышевки близ Мстёры.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1304">
				<div class="wpvq-question-label">В отделке здания музея использованы:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/06_отделка.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3886">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3886" />
						<label class="vq-css-label" data-wpvq-answer="3886">
															а) старинные изразцы работы мастеров г. Гороховца;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3887">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3887" />
						<label class="vq-css-label" data-wpvq-answer="3887">
															б) резные наличники из села Аргуново;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3888">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3888" />
						<label class="vq-css-label" data-wpvq-answer="3888">
															в) стенная роспись мастеров селе Палех (ныне Ивановской области);													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3889">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3889" />
						<label class="vq-css-label" data-wpvq-answer="3889">
															г) стекло Гусь-Хрустального;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3890">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3890" />
						<label class="vq-css-label" data-wpvq-answer="3890">
															д) мебель из Сергиева-Посада.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1305">
				<div class="wpvq-question-label">В 1919 г. состоялась передача в музей наиболее ценных предметов из:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/07_муромцево.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3891">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3891" />
						<label class="vq-css-label" data-wpvq-answer="3891">
															а) Успенского и Дмитриевского соборов;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3892">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3892" />
						<label class="vq-css-label" data-wpvq-answer="3892">
															б) Флорищевой пустыни;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3893">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3893" />
						<label class="vq-css-label" data-wpvq-answer="3893">
															в) Суздальского Спасо-Евфимиева монастыря;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3894">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3894" />
						<label class="vq-css-label" data-wpvq-answer="3894">
															г) усадьбы Храповицкого;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3895">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3895" />
						<label class="vq-css-label" data-wpvq-answer="3895">
															д) музейных собраний бывших Сибирского и Малороссийского полков.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1306">
				<div class="wpvq-question-label">Работники музея участвовали в археологических раскопках: </div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/08_русаниха.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3896">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3896" />
						<label class="vq-css-label" data-wpvq-answer="3896">
															а) в 1848 г. в Муроме;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3897">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3897" />
						<label class="vq-css-label" data-wpvq-answer="3897">
															б) в 1951 г. в Суздальском кремле,													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3898">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3898" />
						<label class="vq-css-label" data-wpvq-answer="3898">
															в) в 1953-1955 гг. в разведках по Владимиру и Боголюбову													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3899">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3899" />
						<label class="vq-css-label" data-wpvq-answer="3899">
															г) в 1957 г. в исследовании стоянки Сунгирь, открытой в 1955 г.;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3900">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3900" />
						<label class="vq-css-label" data-wpvq-answer="3900">
															д) в 1981 году в исследовании стоянки Русаниха.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1307">
				<div class="wpvq-question-label">В 1924 году при содействии Губмузея Владимирский музей развернулся в нескольких зданиях:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/09_дворянское-собрание.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3901">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3901" />
						<label class="vq-css-label" data-wpvq-answer="3901">
															а) Исторический (в прежнем здании);													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3902">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3902" />
						<label class="vq-css-label" data-wpvq-answer="3902">
															б) Революционный (в Партийном клубе, Ныне Центр культуры и искусств на Соборной);													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3903">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3903" />
						<label class="vq-css-label" data-wpvq-answer="3903">
															в) Художественный (в бывшем здании коммунотдела по ул. III Интернационала);													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3904">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3904" />
						<label class="vq-css-label" data-wpvq-answer="3904">
															г) Церковных древностей – в здании Успенского собора.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="1308">
				<div class="wpvq-question-label">В современном Историческом музее представлены экспозиции о:</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="https://www.prizyv.ru/wp-content/uploads/2019/06/10_экспозиции.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="3905">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3905" />
						<label class="vq-css-label" data-wpvq-answer="3905">
															а) древних поселениях владимирской земли;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3906">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3906" />
						<label class="vq-css-label" data-wpvq-answer="3906">
															б) расцвете Владимиро-Суздальского княжества;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3907">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3907" />
						<label class="vq-css-label" data-wpvq-answer="3907">
															в) эпохе Великой Смуты и русско-польской войны;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3908">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3908" />
						<label class="vq-css-label" data-wpvq-answer="3908">
															г) экономическом и промышленном развитии Владимирской губернии в XVIII-XIX вв.;													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="3909">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="3909" />
						<label class="vq-css-label" data-wpvq-answer="3909">
															д) временах перестройки и сухого закона 80-х годов прошлого века.													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

						</div> <!-- Final page close -->

	<!-- ScrollTo reference -->
	<a id="wpvq-end-anchor"></a>

	<!-- Force to share -->
	<div id="wpvq-forceToShare-before-results">

			<p class="wpvq-forceToShare-please">Нажмите "Поделиться", чтобы увидеть ваши результаты!</p>

			<a href="javascript:PopupFeed('https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/')" class="wpvq-facebook-noscript">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>
			
			<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>

			<hr class="wpvq-clear-invisible" />
	</div>

	<!-- Force to give some informations -->
	<div id="wpvq-ask-before-results">
		<form id="wpvq-form-informations" action="" method="post">

			<p class="wpvq-who-are-you">
				Просто скажите нам, кто вы, чтобы увидеть ваши результаты!			</p>

			
			
			
			
			
			<input type="hidden" id="wpvq_ask_result" name="wpvq_ask_result" value="122" />
			<input type="hidden" name="wpvq_quizId" value="122" />

			<p class="wpvq-submit-button-ask">
				<button type="submit" id="wpvq-submit-informations">Показать мои результаты >></button>
							</p>
		</form>
	</div>

	<!-- Show results -->
	<div id="wpvq-general-results">

					<div class="wpvq-bloc-addBySettings-top">
											</div>
		
		<div id="wpvq-big-loader">
			<img src="https://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif" alt="" />
		</div>

					<div id="wpvq-final-score">
				<span class="wpvq-quiz-title">Что вы знаете о Историческом музее города Владимира?</span>
				<span class="wpvq-local-caption wpvq-headline">Я набрал %%score%% из %%total%%</span>
				<div class="wpvq-appreciation-content"></div>
		
									<div class="wpvq-bloc-addBySettings-results">
																	</div>
				
							<div id="wpvq-share-buttons">

					<p class="wp-share-results">
						Поделитесь своими результатами					</p>

					<hr class="wpvq-clear-invisible" />

					
						<a href="javascript:PopupFeed('https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/')" class="wpvq-facebook-noscript">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

						<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

										 
					<!-- Twitter -->
											<a href="//twitter.com/share?url=https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/&text=Я+набрал+%%score%%+из+10,+а+ты?&hashtags=wpquiz&via=" target="_blank" class="wpvq-js-loop wpvq-twitter-share-popup">
							<div class="wpvq-social-twitter wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-twitter"></i></i>
								<div class="wpvq-social-slide">
								    <p>Twitter</p>
								</div>
						  	</div>
						</a>
										 
					<!-- Google+ -->
											<a href="//plus.google.com/share?url=https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/" target="_blank" class="wpvq-js-loop wpvq-gplus-share-popup">
							<div class="wpvq-social-google wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-google-plus"></i></i>
								<div class="wpvq-social-slide">
								    <p>Google+</p>
								</div>
						  	</div>
						</a>
					
					<!-- VK Share Javascript Code -->
					
					
					<hr class="wpvq-clear-invisible" />

				</div>
					</div>

		
	</div>

	
			<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
								</div>
		
</div>


<!-- JS Global Vars -->
<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug = false;

		var wpvq_ans89733 = {"a9374":{"3861":"0","3862":"1","3863":"0","3864":"0","3865":"0","3866":"1","3867":"0","3868":"0","3869":"0","3870":"0","3871":"0","3872":"0","3873":"1","3874":"0","3875":"0","3876":"0","3877":"0","3878":"0","3879":"0","3880":"1","3881":"0","3882":"0","3883":"0","3884":"1","3885":"0","3886":"0","3887":"1","3888":"0","3889":"0","3890":"0","3891":"0","3892":"0","3893":"0","3894":"1","3895":"0","3896":"0","3897":"0","3898":"0","3899":"0","3900":"1","3901":"0","3902":"1","3903":"0","3904":"0","3905":"0","3906":"0","3907":"0","3908":"0","3909":"1"},"ra98euef":{"1299":{"ai0099":"3862","e9878":""},"1300":{"ai0099":"3866","e9878":""},"1301":{"ai0099":"3873","e9878":""},"1302":{"ai0099":"3880","e9878":""},"1303":{"ai0099":"3884","e9878":""},"1304":{"ai0099":"3887","e9878":""},"1305":{"ai0099":"3894","e9878":""},"1306":{"ai0099":"3900","e9878":""},"1307":{"ai0099":"3902","e9878":""},"1308":{"ai0099":"3909","e9878":""}}};
	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Что вы знаете о Историческом музее города Владимира?";
	var quizId 						= 122;
	var totalCountQuestions 		= 10;
	var askEmail 					= false;
	var askNickname 				= false;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGameTrueFalse";

	var wpvq_hideRightWrong 		= false;

	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_browser_page 			= 0;
	var wpvq_answersStatus 			= [];
	var wpvq_countQuestions 		= false;
	
	var wpvq_scroll_top_offset 		= 0;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= false;
	var wpvq_progressbar_content	= 'percentage';
	var wpvq_wait_trivia_page 		= 1000;

	var i18n_wpvq_needEmailAlert 	= "Вы должны указать свой ​e-mail адрес, чтобы увидеть ваши результаты.";
	var i18n_wpvq_needNicknameAlert = "Вы должны указать ваше имя, чтобы увидеть ваши результаты.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= 'Я набрал %%score%% из 10';
	var wpvq_refresh_url 			= '//www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/?wpvqas=%%wpvqas%%';
	var wpvq_share_url 				= 'https://www.prizyv.ru/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/';
	var wpvq_facebook_caption 		= 'Я набрал %%score%% из 10, а ты?';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_redirection_page 		= '';
</script>
						
						</div>

						<div class="post-tags"><span>Теги:</span> <a href="https://www.prizyv.ru/tag/vsmz/" rel="tag">ВСМЗ</a>, <a href="https://www.prizyv.ru/tag/gorod-vladimir/" rel="tag">город Владимир</a>, <a href="https://www.prizyv.ru/tag/istoricheskij-muzej/" rel="tag">Исторический музей</a></div>
<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="6" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="comments"><a href="#comments"><i class="far fa-comments"></i> Комментарии</a></li>
	<li class="feedback"><a href="#feedback"><i class="far fa-envelope"></i> Напишите нам</a></li>
</ul>

<div id="comments-container">

<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
			</h3>

	
					<!-- If comments are open, but there are no comments. -->

		
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.4.4 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_7617561"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_7617561']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='472488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cc099ef13" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	</div>

<div id="feedback-container">
		<div role="form" class="wpcf7" id="wpcf7-f340384-p472488-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/06/26/chto-vy-znaete-o-istoricheskom-muzee-goroda-vladimira/#wpcf7-f340384-p472488-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="340384" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f340384-p472488-o1" />
<input type="hidden" name="_wpcf7_container_post" value="472488" />
</div>
<p>Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Как с вами связаться? (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>

<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="25" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="20" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="23" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>

					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->



</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-5 footer-about">
				<div class="footer-logo"></div>

				<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Сетевое издание «ПРИЗЫВ»</strong></p>
<p>Свидетельство о регистрации СМИ: ЭЛ № ФС 77 &#8211; 72231 от 24 января 2018 г.</p>
<p>Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><b>Для детей старше 18 лет </b><b>(18+)</b>.</p>
<p><b>Учредитель:</b> Общество с ограниченной ответственностью «ПРИЗЫВ»</p>
<p><b>Главный редактор:</b> Лившиц Н.М.</p>
<p><b>Контакты редакции: </b></p>
<p>Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41</p>
<p>Адрес электронной почты: <a href="mailto:nikliv17@mail.ru" target="_blank" rel="noopener noreferrer">nikliv17@mail.ru</a></p>
<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Использование любых текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «<a href="http://www.prizyv.ru/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.prizyv.ru&amp;source=gmail&amp;ust=1561539915036000&amp;usg=AFQjCNHOw3upD_iXNMf5DEKvWRfdHF9vDA">www.prizyv.ru</a>» (для Интернет-ресурсов активная индексируемая гиперссылка на сайт <a href="http://www.prizyv.ru/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.prizyv.ru/&amp;source=gmail&amp;ust=1561539915036000&amp;usg=AFQjCNFAODK6STu9UGhf-yfKEbxFmYHSgw">www.prizyv.ru</a>обязательна).</p>
<div>
<p>© ООО «ПРИЗЫВ»</p>
</div>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank rel='noopener noreferrer'><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>
				<!--noindex-->
				<script type="text/javascript" src="https://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.js"></script>
				<a rel="nofollow" href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="https://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.gif" border="0" width="240" height="80" /></a>
				<!--/noindex-->

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>
			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466885"><a href="https://www.prizyv.ru/category/nashiludi/">Наши люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="https://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="https://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466884"><a href="https://www.prizyv.ru/category/18minus/">18 минус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="https://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="https://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="https://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="https://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="https://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="https://www.prizyv.ru/category/vau/">Вау!</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="https://prizyv.tv">Призыв.ТВ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457186"><a href="https://www.prizyv.ru/category/test/">Тест</a></li>
</ul></div></div>			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="https://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="https://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="6519b41110">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"","is_home":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.0.41'></script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "https:\/\/www.prizyv.ru\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = "";
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.prizyv.ru @ 2019-06-26 09:15:41 by W3 Total Cache
-->