<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Поскользнулся, упал. Очнулся – гипс - Призыв</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.prizyv.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prizyv.ru/archives/442480" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Поскользнулся, упал. Очнулся – гипс - Призыв" />
<meta property="og:description" content="Ушибы, вывихи, переломы, сотрясение мозга… Падение на обледенелой, плохо очищенной зимней дороге может обернуться серьезными последствиями. Как себя вести в такой ситуации, рассказывает врач-реабилитолог Светлана Мустаева." />
<meta property="og:url" content="http://www.prizyv.ru/archives/442480" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvru" />
<meta property="article:tag" content="гололед" />
<meta property="article:tag" content="первая помощь" />
<meta property="article:tag" content="травмы" />
<meta property="article:section" content="Здоровье" />
<meta property="article:published_time" content="2018-02-14T15:00:06+00:00" />
<meta property="article:modified_time" content="2018-02-14T17:59:11+00:00" />
<meta property="og:updated_time" content="2018-02-14T17:59:11+00:00" />
<meta property="og:image" content="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок3.jpg" />
<meta property="og:image:width" content="757" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ушибы, вывихи, переломы, сотрясение мозга… Падение на обледенелой, плохо очищенной зимней дороге может обернуться серьезными последствиями. Как себя вести в такой ситуации, рассказывает врач-реабилитолог Светлана Мустаева." />
<meta name="twitter:title" content="Поскользнулся, упал. Очнулся – гипс - Призыв" />
<meta name="twitter:site" content="@prizyv_ru" />
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок3.jpg" />
<meta name="twitter:creator" content="@prizyv_ru" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.prizyv.ru\/","name":"\u041f\u0440\u0438\u0437\u044b\u0432","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.prizyv.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;Поскользнулся, упал. Очнулся – гипс&raquo;" href="http://www.prizyv.ru/archives/442480/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CPrata&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.0.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.prizyv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.prizyv.ru/?p=442480' />
<link rel="alternate" type="application/json+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F442480" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F442480&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.prizyv.ru"><link rel="https://theeventscalendar.com/" href="http://www.prizyv.ru/wp-json/tribe/events/v1/" /><link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Здесь можно добавить ваши CSS-стили.

Нажмите на значок помощи выше, чтобы узнать больше.
*/

#header nav .menu>.menu-item {
	padding: 0 5px;
	font-size: 12px;
}
@media (min-width: 1360px) {
	#header nav .menu>.menu-item {
		padding: 0 10px;
		font-size: 12px;
	
	}
}
		</style>
	</head>
<body class="post-template post-template-template-cards post-template-template-cards-php single single-post postid-442480 single-format-standard tribe-no-js">

<div id="page" class="site">

<div class="age">16+</div>

<header id="header">
	<div class="topline">
		<div class="container">
			<a class="logo" href="http://www.prizyv.ru">Призыв</a>

			<div class="weather"></div>

			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>

			<!--noindex-->
			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator" class="menu"><li id="menu-item-438070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/archives/category/modnaya">МоднаЯ</a></li>
<li id="menu-item-438238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/archives/category/coffeetv">Coffee TV</a></li>
<li id="menu-item-441137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/archives/category/afisha">Афиша</a></li>
<li id="menu-item-438065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/archives/category/dacha">Дача</a></li>
<li id="menu-item-438069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/archives/category/kuxnya">Кухня</a></li>
<li id="menu-item-438112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438112"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li id="menu-item-438066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/archives/category/deti">Дети</a></li>
<li id="menu-item-441136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441136"><a href="http://www.prizyv.ru/archives/category/picks">Выбор редакции</a></li>
<li id="menu-item-438068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/archives/category/tochka-na-karte">Точка на карте</a></li>
<li id="menu-item-438544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
<li id="menu-item-438254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div></div>					<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8" class="menu"><li id="menu-item-438076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li id="menu-item-438077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li id="menu-item-438078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li id="menu-item-438079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-438253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama">Рекламодателям</a></li>
<li id="menu-item-438389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>				</div>
			</div>
			<!--/noindex-->
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-rubrikator-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/archives/category/modnaya">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/archives/category/coffeetv">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/archives/category/afisha">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/archives/category/dacha">Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/archives/category/kuxnya">Кухня</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438112"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/archives/category/deti">Дети</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441136"><a href="http://www.prizyv.ru/archives/category/picks">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/archives/category/tochka-na-karte">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post single-post-cards">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок3.jpg)">
				<img width="757" height="540" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок3.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок3.jpg 757w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок3-300x214.jpg 300w" sizes="(max-width: 757px) 100vw, 757px" />			</figure>
			</div>
	<div class="post-summary">
		<h1>Поскользнулся, упал. Очнулся – гипс</h1>

		<ul class="tags">
							<li class="tag"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
						
			<li class="format format-cards"><a href="#"><i></i><span>Карточки</span></a></li>
		</ul>

		<summary>Простое падение – серьезные последствия</summary>
		<time>15:00, 14 февраля 2018</time>
	</div>

</div>									
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				<div class="row">
					<div class="col-lg-8 col-lg-offset-2">

												
						<div class="row">
							<div class="col-md-4 hidden-sm hidden-xs">
																	<div class="cards-questions">
										<ol>
																							<li><a href="#card-1">Простое падение – серьезные последствия</a></li>
																							<li><a href="#card-2">При ушибе помогут компресс и мази</a></li>
																							<li><a href="#card-3">Первую помощь при переломе оказываем сами</a></li>
																							<li><a href="#card-4">Берегите голову!</a></li>
																							<li><a href="#card-5">Окружающие вам в помощь</a></li>
																							<li><a href="#card-6">Куда обратиться с травмой во Владимире</a></li>
																					</ol>
									</div>
															</div>
							<div class="col-xs-12 col-md-8">

																	<div class="cards-answers">
										<ol>
																							<li>
													<a id="card-1"></a>
													<h2>Простое падение – серьезные последствия</h2>
													<summary><p>Ушибы, вывихи, переломы, сотрясение мозга… Падение на обледенелой, плохо очищенной зимней дороге может обернуться серьезными последствиями. Как себя вести в такой ситуации, рассказывает врач-реабилитолог Светлана Мустаева.</p>
<p><img class="alignright size-full wp-image-442487" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Эксперт2.png" alt="" width="541" height="323" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Эксперт2.png 541w, http://www.prizyv.ru/wp-content/uploads/2018/02/Эксперт2-300x179.png 300w" sizes="(max-width: 541px) 100vw, 541px" /></p>
</summary>
												</li>
																							<li>
													<a id="card-2"></a>
													<h2>При ушибе помогут компресс и мази</h2>
													<summary><p>Бодро вскакивать после падения и продолжать спешить по важным делам – ошибка. Хорошо, если вы отделались только легким ушибом. Тогда можно обойтись без вмешательства врача.</p>
<p>Первая помощь при легком ушибе – холодный компресс. Обработайте больное место рассасывающим синяки гелем или мазью с обезболивающим эффектом (например, троксевазин).</p>
<p><img class="alignright size-full wp-image-442485" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок18.jpg" alt="" width="690" height="500" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок18.jpg 690w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок18-300x217.jpg 300w" sizes="(max-width: 690px) 100vw, 690px" /></p>
</summary>
												</li>
																							<li>
													<a id="card-3"></a>
													<h2>Первую помощь при переломе оказываем сами</h2>
													<summary><p>К сожалению, за ушиб нередко принимают вывих или перелом. Признаки такой гололедной травмы: резкая боль, отек, укорачивание поврежденной конечности и затрудненность движения ею.</p>
<p>Первая помощь при подозрении на перелом или вывих – охлаждение места повреждения и обездвиживание участка для предупреждения смещения обломков кости. Если вы не можете пошевелить пальцем, рукой или ногой, обездвижьте суставы выше и ниже больного места фиксирующей повязкой или импровизированной шиной. Она может быть сделана из того, что окажется под рукой: дощечка, картон, свёрнутый журнал, рулон плотной ткани. Можно использовать своё тело, как шину: повреждённая нога привязывается к целой, сломанный палец &#8211; к здоровому. Поврежденную в области предплечья руку подвяжите шарфом и заложите за борт одежды.</p>
<p><img class="alignright size-full wp-image-442484" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок15.jpg" alt="" width="640" height="448" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок15.jpg 640w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок15-300x210.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Лед или снег поместите в пакет и приложите к месту перелома или вывиха – это уменьшит отек. При сильной боли примите анальгетики (анальгин, пенталгин, баралгин, темпалгин и пр.).</p>
</summary>
												</li>
																							<li>
													<a id="card-4"></a>
													<h2>Берегите голову!</h2>
													<summary><p>Еще опаснее – не обращать внимания на сотрясение мозга. Не замеченное вовремя, в дальнейшем оно может напомнить о себе ухудшением памяти и головными болями, утомляемостью и снижением слуха и зрения.</p>
<p>К врачу нужно обратиться в случае таких симптомов: головная боль, тошнота, кратковременная потеря сознания (иногда – на несколько секунд). Первая помощь при сотрясении мозга – холодный компресс и покой.</p>
<p><img class="alignright size-full wp-image-442496" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок19.jpg" alt="" width="500" height="462" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок19.jpg 500w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок19-300x277.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
</summary>
												</li>
																							<li>
													<a id="card-5"></a>
													<h2>Окружающие вам в помощь</h2>
													<summary><p>Если вы самостоятельно не смогли встать – и не пытайтесь. Не стесняясь, обратитесь к окружающим за помощью. Вам необходимо вызвать «скорую» или такси и отправиться больницу.</p>
<p><img class="alignright size-full wp-image-442490" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок17.jpg" alt="" width="588" height="360" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок17.jpg 588w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок17-327x200.jpg 327w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок17-300x184.jpg 300w" sizes="(max-width: 588px) 100vw, 588px" /></p>
<p>&nbsp;</p>
</summary>
												</li>
																							<li>
													<a id="card-6"></a>
													<h2>Куда обратиться с травмой во Владимире</h2>
													<summary><p><em><strong>Травмпункт в городской больнице скорой помощи</strong></em></p>
<p>Адрес:  ул. Горького, 5</p>
<p>Телефон: +7 (4922) 53-27-98</p>
<p>Режим работы: круглосуточно</p>
<p><em><strong>Ортопедо-травматологическое отделение № 2 Научно-практического центра специализированных видов медицинской помощи</strong></em></p>
<p>Адрес: микрорайон Пиганово, ул. Центральная, 5</p>
<p>Телефон: +7 (4922) 52-39-55</p>
<p>Режим работы: круглосуточно</p>
<p><em><strong>Детский травмпункт</strong></em></p>
<p>Адрес: ул. Добросельская, 34</p>
<p>Телефон: +7 (4922) 21-11-76</p>
<p>Режим работы: круглосуточно</p>
<p><img class="alignright size-full wp-image-442491" src="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок8.jpg" alt="" width="670" height="531" srcset="http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок8.jpg 670w, http://www.prizyv.ru/wp-content/uploads/2018/02/Рисунок8-300x238.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></p>
</summary>
												</li>
																					</ol>
									</div>
								
							</div>
						</div>

						<div class="row">
							<div class="col-md-8 col-md-offset-4">
								<div class="counter" data-post_id="442480">
									Просмотры: <span></span>
								</div>
								
								<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="6" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
								
<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
					<span class="count">1</span>
			</h3>

			<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>

		<ul class="commentslist">
					<li class="comment even thread-even depth-1" id="comment-24637">
				<div id="div-comment-24637" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/640e8843e5b0119ddf07a7d79b9db18d?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/640e8843e5b0119ddf07a7d79b9db18d?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Михал Иваныч</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.prizyv.ru/archives/442480#comment-24637">
			14.02.2018 в 16:54</a>		</div>

		<p>Будут дороги хорошо чистить, как полагается &#8211; до асфальта, не нужны будут такие советы</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-24637' onclick='return addComment.moveForm( "div-comment-24637", "24637", "respond", "442480" )' aria-label='Комментарий к записи Михал Иваныч'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		</ul>

		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/442480#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Войти с помощью:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.prizyv.ru/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F442480" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.prizyv.ru/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Vkontakte&#038;redirect_to=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F442480" title="Connect with ВКонтакте" class="wp-social-login-provider wp-social-login-provider-vkontakte" data-provider="Vkontakte">
			<img alt="ВКонтакте" title="Connect with ВКонтакте" src="http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/vkontakte.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='442480' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a03e177d5f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	
								<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="25" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="20" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="23" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>							</div>
						</div>

					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

<div class='yarpp-related'>

<div class="related-posts">
	<div class="container">
			</div>
	
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2016/12/1Hockey.jpg)"></figure>
	</div>
<div class="post-summary" data-post_id="415668">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/press-relizy">Пресс-релизы</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/415668">Поскользнулся, упал, очнулся – гипс!</a></h2>
	<summary></summary>
	<time>16 декабря 2016</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="329700">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/329700">Шел, упал, очнулся &#8211; гипс</a></h2>
	<summary></summary>
	<time>22 января 2003</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="330831">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/330831">Шел, упал, очнулся &#8211; гипс</a></h2>
	<summary></summary>
	<time>26 декабря 2005</time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
		<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--noindex--><div class="smi2"><div id="unit_86913"><a href="https://smi2.net/" rel="nofollow">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86913.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
<!--/noindex--></div></div>	</div>
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="313164">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/313164">Рванул кольцо, приземлился&#8230; Гипс!</a></h2>
	<summary></summary>
	<time>8 августа 2002</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="318273">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/318273">Травматологи извели весь гипс</a></h2>
	<summary></summary>
	<time>12 января 2006</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="321855">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/archives/321855">Цемент упал в цене</a></h2>
	<summary></summary>
	<time>22 июля 2009</time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
			</div>
</div><!-- .related-posts -->
</div>


</main><!-- #main -->

<style type="text/css">
	.prizyv-8 {
		width: 340px;
		top: 36px;
		position: absolute;
		left: -4300px;
	}
</style>
<div class="prizyv-8">
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl5340c076c00316c0fa969f50b9eb35736de33236" type="text/javascript"></script></div>

<!--noindex-->
<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-5 footer-about">
				<div class="footer-logo"></div>

				<div id="text-16" class="widget widget_text">			<div class="textwidget"><p><strong>Сетевое издание «ПРИЗЫВ»</strong></p>
<p>Свидетельство о регистрации СМИ: Эл № ФС 77 – 72231 от 24 января 2018г. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><strong>Для детей старше 16 лет (16+).</strong></p>
<p>Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»</p>
<p>Главный редактор: Лившиц Н.М.<br />
Контакты:<br />
Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41<br />
Адрес электронной почты: nikliv17@mail.ru</p>
<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Использование любых текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная индексируемая гиперссылка на сайт www.prizyv.ru обязательна).</p>
<p>© ООО «ПРИЗЫВ»</p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></div></div>
				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>
			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/archives/category/modnaya">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/archives/category/coffeetv">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/archives/category/afisha">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/archives/category/dacha">Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/archives/category/kuxnya">Кухня</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-438112"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/archives/category/deti">Дети</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441136"><a href="http://www.prizyv.ru/archives/category/picks">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/archives/category/tochka-na-karte">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/archives/category/lifehack">Лайфхак</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div></div>			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>
<!--/noindex-->
</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="a71ca42b13">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4279/4461 objects using memcached
Page Caching using disk: enhanced
Database Caching 9/54 queries in 0.015 seconds using memcached

 Served from: www.prizyv.ru @ 2018-02-14 19:06:46 by W3 Total Cache -->