<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="ru-RU" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link rel="author" href="https://plus.google.com/106404212322025235145/posts/about">
		<link rel="publisher" href="https://plus.google.com/106404212322025235145/posts/about">

		<title>Страховой полис ВТБ можно оформить на сайте РЖД - Призыв</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.prizyv.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prizyv.ru/archives/433153" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Страховой полис ВТБ можно оформить на сайте РЖД - Призыв" />
<meta property="og:description" content="Теперь пассажиры, путешествующие железнодорожным транспортом, могут приобрести страховой полис ВТБ на сайте РЖД вместе с билетом." />
<meta property="og:url" content="http://www.prizyv.ru/archives/433153" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:tag" content="ВТБ Страхование" />
<meta property="article:section" content="Пресс-релизы" />
<meta property="article:published_time" content="2017-06-19T15:49:48+00:00" />
<meta property="article:modified_time" content="2017-06-19T16:01:50+00:00" />
<meta property="og:updated_time" content="2017-06-19T16:01:50+00:00" />
<meta property="og:image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/58b69e1f5d7d4.jpeg.png" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="583" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента" href="http://www.prizyv.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев" href="http://www.prizyv.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;Страховой полис ВТБ можно оформить на сайте РЖД&raquo;" href="http://www.prizyv.ru/archives/433153/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.prizyv.ru/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.prizyv.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.prizyv.ru/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://www.prizyv.ru/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://www.prizyv.ru/wp-content/uploads/goodnews/style.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>
footer .copyright .small-7 a {
    text-decoration: underline;
}
.main-menu .top-bar-section > ul > .share-news > a {
    /*color: #e8280b;*/
}
#calendar_widget_month, #calendar_widget_year {
    width: 48%;
}
#calendar_widget_month {
    margin-right: 4%;
}
#wp-calendar tbody tr td a {
    color: #c21f29;
}
.breadcrumbs > *, .breadcrumbs li a, .breadcrumbs > span > span > a, .breadcrumbs > * a, .breadcrumbs li, .breadcrumbs > span > span {
    text-transform: none;
}
.fixed .site-logo img {
    max-height: 40px;
}
.newsletter-subscription th, .newsletter-subscription td {
    border: none;
}
.no-touch a.th.zoom:hover img, .no-touch a.gallery-icon.zoom:hover img, .no-touch a.prettyphoto.zoom:hover img {
    -webkit-transform: scale(1.1) rotate(2deg);
    -ms-transform: scale(1.1) rotate(2deg);
    transform: scale(1.1) rotate(2deg);
}
.widget a.widget-action {
    text-decoration: none;
    margin-top: 5px;
    margin-left: 0;
    font-size: 12px;
    font-weight: 300;
    float: none;
}
.xt-widget-wrap nav.navigation.xt-news-pagination.type-load-more .page-numbers {
    font-size: 14px;
    padding: 2px 8px !important;
}
footer .social-networks li {
    background-color: #3c3c3c !important;
}
.author-avatar img.alignnone {
    margin-bottom: 0;
}
@media only screen and (max-width: 1100px) {
    .main-menu .top-bar-section .menu li a, .main-menu .top-bar-section .search li a {
        font-size: 1rem !important;
    }
}
</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://www.prizyv.ru/wp-content/uploads/goodnews/style.min-1.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://www.prizyv.ru/wp-content/uploads/goodnews/style.min-2.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://www.prizyv.ru/wp-content/uploads/goodnews/style.min-3.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='xt-child-style-css'  href='http://www.prizyv.ru/wp-content/themes/base2015-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;subset=cyrillic-ext&#038;ver=1490623012' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.prizyv.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/www.prizyv.ru\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.prizyv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.prizyv.ru/?p=433153' />
<link rel="alternate" type="application/json+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F433153" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2Farchives%2F433153&#038;format=xml" />

	<meta name="generator" content="Good News Child v2.0.6.4 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/www.prizyv.ru","ajax_url":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.prizyv.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.prizyv.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Страховой полис ВТБ можно оформить на сайте РЖД"/>
<meta name="twitter:description" content="Теперь пассажиры, путешествующие железнодорожным транспортом, могут приобрести страховой полис ВТБ на сайте РЖД вместе с билетом. "/>
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/themes/base2015/assets/images/logo.png"/>
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/58b69e1f5d7d4.jpeg-1024x575.png"/>
<meta property="article:section" content="Пресс-релизы" />
<meta property="article:published_time" content="1497876588" />
<meta property="article:modified_time" content="1497888110" />
<!-- End XT SocialShare Twitter Cards Metas -->


<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css">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</style>	
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-12563877-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
<script type="text/javascript">
(function(){function k(a){return"undefined"!=typeof a}function e(){n||(n=!0,p())}function q(a,b){if("function"==typeof b)try{b()}catch(f){}setTimeout(function(){c.location.href=a},u)}function g(a,b){setTimeout(function(){p(a,b)},0)}function p(l,r){var f=c.createElement(m);f.type="text/java"+m;var d;d="?rnd="+(100*((new Date).getTime() % 1E7)+s.round(99*s.random()));d+="&lnk="+encodeURIComponent(c.location.href);d+=c.referrer?"&r="+encodeURIComponent(c.referrer):"";d+="&t="+(new Date).getTime();if(k(a[b][h]))for(var e in a[b][h])a[b][h].hasOwnProperty(e)&&
(d+="&"+encodeURIComponent(e)+"="+encodeURIComponent(a[b][h][e]));if(k(l))for(var g in l)l.hasOwnProperty(g)&&(d+="&"+encodeURIComponent(g)+"="+encodeURIComponent(l[g]));"https:"==window.location.protocol&&(d+="&https=1");f.src=v+d;"function"==typeof r?f.onload=r:"function"==typeof a[b].onload&&(f.onload=a[b].onload);"undefined"!=typeof f&&c.getElementsByTagName(m)[0].parentNode.appendChild(f)}function w(){c.addEventListener?c.addEventListener("DOMContentLoaded",e,!1):c.attachEvent?(t.doScroll&&a==
a.top&&function(){try{t.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}e()}(),c.attachEvent("onreadystatechange",function(){"complete"===c.readyState&&e()})):a.onload=e}var c=document,v=("https:"==c.location.protocol?"https://ssl.":"http://")+"luxup.ru/tr_js/45290/119247/",t=c.documentElement,s=Math,a=window,m="script",h="params",n=!1,b="__AMN_TRCKR__",u=100;k(a[b])||(a[b]={});k(a[b][h])||(a[b][h]={});a[b].track=function(a,b){g(a,b);return!0};a[b].trackOutbound=
function(a,b,c){g(b);q(a,c);return!1};a[b].trackOutboundSync=function(a,b,c){g(b,function(){q(a,c)});return!1};k(a[b].manual)&&a[b].manual||w()})();
</script>
	</head>
	<body class="post-template-default single single-post postid-433153 single-format-standard layout-full wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

		
		 
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			<div id="wrapper" class="container inner-wrap">

				<div id="abi-top-banner">
				<ins data-revive-zoneid="24" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
				<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
				</div>

								
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					<header id="main-header">
						
												
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
	 sticky			 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="60" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

				
					<ul class="sticky-menu left onsticky">
				<li class="toggle-search menu-search"><a href="#" class="search-toggle" data-dropdown="search-drop" aria-controls="search-drop" aria-expanded="false"><i class="icon-ion-search"></i></a></li>
				<li id="search-drop" class="search-drop has-form f-dropdown" data-dropdown-content aria-hidden="true">
			    	<form method="get" action="http://www.prizyv.ru/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Поисковый запрос…">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>				</li>
			</ul>
		
		<ul class="title-area has-logo">
			
			<li class="name">
						
				<a href="http://www.prizyv.ru/" class="site-logo show-for-medium-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png, (default)], [http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png, (retina)]" alt="Призыв">
		  		<noscript><img src="http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png" alt="Призыв"></noscript>
		  		
		  			  		
			  	
		</a>
				
				
				<a href="http://www.prizyv.ru/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png, (default)], [http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png, (retina)]" alt="Призыв">
		  		<noscript><img src="http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png" alt="Призыв"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
						
<!-- Top Bar Social Networks Section -->
<!--googleoff: index--><!--noindex-->
<ul class="left follow-us show-for-medium-up">
	<li class="has-dropdown">
		<a href="#"><span><span class="show-for-large-up">Мы в соцсетях</span></span> <i class="fa fa-caret-down"></i></a>
		<ul class="dropdown f-dropdown">
									<li>
				<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/prizyv_ru">
					
											<i class="fa fa-twitter" title="Twitter"></i> 
										
					  Twitter				</a>
			</li>
									<li>
				<a style="color:#4d75a3" target="_blank" href="https://vk.com/prizyv33">
					
											<i class="fa fa-vk" title="VK"></i> 
										
					  VK				</a>
			</li>
									<li>
				<a style="color:#eb722e" target="_blank" href="http://ok.ru/group/52190347198608">
					
											<i class="fa fa-odnoklassniki" title="Одноклассники"></i> 
										
					  Одноклассники				</a>
			</li>
									<li>
				<a style="color:#4e69a2" target="_blank" href="https://www.facebook.com/vladprizyv">
					
											<i class="fa fa-facebook" title="Facebook"></i> 
										
					  Facebook				</a>
			</li>
					</ul>
	</li>
</ul>
<!--googleon: index--><!--/noindex-->
			
						<!-- Top Bar Hot Links Section -->
<ul class="hotlinks-menu right">

		<li>
		<a href="http://www.prizyv.ru/archives/432812">Читать свежий номер</a>
	</li>
		
</ul>
			<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-384688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-paper menu-category-id-148" data-itemid="384688" data-objectid="148"><a href="http://www.prizyv.ru/archives/category/paper">Подшивка</a></li>
<li id="menu-item-384689" class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="384689" data-objectid="384689"><a href="#">Рубрикатор</a>
<ul class="dropdown ">
	<li id="menu-item-384690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-authors menu-category-id-168" data-itemid="384690" data-objectid="168"><a href="http://www.prizyv.ru/archives/category/authors">Авторская колонка</a></li>
	<li id="menu-item-384691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-vekhi menu-category-id-160" data-itemid="384691" data-objectid="160"><a href="http://www.prizyv.ru/archives/category/vekhi">Вехи</a></li>
	<li id="menu-item-400177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-video menu-category-id-145" data-itemid="400177" data-objectid="145"><a href="http://www.prizyv.ru/archives/category/video">Видео</a></li>
	<li id="menu-item-384693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-picks menu-category-id-157" data-itemid="384693" data-objectid="157"><a href="http://www.prizyv.ru/archives/category/picks">Выбор редакции</a></li>
	<li id="menu-item-384694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-zhkh menu-category-id-158" data-itemid="384694" data-objectid="158"><a href="http://www.prizyv.ru/archives/category/zhkh">ЖКХ</a></li>
	<li id="menu-item-384695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-health menu-category-id-159" data-itemid="384695" data-objectid="159"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
	<li id="menu-item-384696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-culture menu-category-id-131" data-itemid="384696" data-objectid="131"><a href="http://www.prizyv.ru/archives/category/culture">Культура</a></li>
	<li id="menu-item-384697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-obrazovanie menu-category-id-169" data-itemid="384697" data-objectid="169"><a href="http://www.prizyv.ru/archives/category/obrazovanie">Образование</a></li>
	<li id="menu-item-384698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-society menu-category-id-1" data-itemid="384698" data-objectid="1"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
	<li id="menu-item-384700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-press-relizy menu-category-id-170" data-itemid="384700" data-objectid="170"><a href="http://www.prizyv.ru/archives/category/press-relizy">Пресс-релизы</a></li>
	<li id="menu-item-384701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-incidents menu-category-id-155" data-itemid="384701" data-objectid="155"><a href="http://www.prizyv.ru/archives/category/incidents">Происшествия</a></li>
	<li id="menu-item-384702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-region33 menu-category-id-123" data-itemid="384702" data-objectid="123"><a href="http://www.prizyv.ru/archives/category/region33">Регион 33</a></li>
	<li id="menu-item-384703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-133" data-itemid="384703" data-objectid="133"><a href="http://www.prizyv.ru/archives/category/sport">Спорт</a></li>
	<li id="menu-item-384705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economics menu-category-id-153" data-itemid="384705" data-objectid="153"><a href="http://www.prizyv.ru/archives/category/economics">Экономика</a></li>
</ul>
</li>
<li id="menu-item-384704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-photo menu-category-id-149" data-itemid="384704" data-objectid="149"><a href="http://www.prizyv.ru/archives/category/photo">Фоторепортаж</a></li>
<li id="menu-item-384723" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="384723" data-objectid="384680"><a href="http://www.prizyv.ru/editorial">Редакция</a></li>
<li id="menu-item-384707" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="384707" data-objectid="340385"><a href="http://www.prizyv.ru/make-news">Поделиться новостью</a></li>
<li id="menu-item-384708" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="384708" data-objectid="377296"><a href="http://www.prizyv.ru/reklama">Реклама</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://www.prizyv.ru/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Поисковый запрос…">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	<!--googleoff: index--><!--noindex-->

	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/prizyv_ru">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#4d75a3" target="_blank" href="https://vk.com/prizyv33">
								<i class="fa fa-vk" title="VK"></i>
							</a>
		</li>

						<li>
			<a style="color:#eb722e" target="_blank" href="http://ok.ru/group/52190347198608">
								<i class="fa fa-odnoklassniki" title="Одноклассники"></i>
							</a>
		</li>

						<li>
			<a style="color:#4e69a2" target="_blank" href="https://www.facebook.com/vladprizyv">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

			
		
	</ul>
<!--googleon: index--><!--/noindex-->

				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://www.prizyv.ru/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Поисковый запрос…">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-paper menu-category-id-148 menu-category-slug-paper menu-category-id-148" data-itemid="384688" data-objectid="148"><a href="http://www.prizyv.ru/archives/category/paper">Подшивка</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom has-dropdown not-click" data-itemid="384689" data-objectid="384689"><a href="#">Рубрикатор</a>
<ul class="dropdown ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-authors menu-category-id-168 menu-category-slug-authors menu-category-id-168" data-itemid="384690" data-objectid="168"><a href="http://www.prizyv.ru/archives/category/authors">Авторская колонка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-vekhi menu-category-id-160 menu-category-slug-vekhi menu-category-id-160" data-itemid="384691" data-objectid="160"><a href="http://www.prizyv.ru/archives/category/vekhi">Вехи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-video menu-category-id-145 menu-category-slug-video menu-category-id-145" data-itemid="400177" data-objectid="145"><a href="http://www.prizyv.ru/archives/category/video">Видео</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-picks menu-category-id-157 menu-category-slug-picks menu-category-id-157" data-itemid="384693" data-objectid="157"><a href="http://www.prizyv.ru/archives/category/picks">Выбор редакции</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-zhkh menu-category-id-158 menu-category-slug-zhkh menu-category-id-158" data-itemid="384694" data-objectid="158"><a href="http://www.prizyv.ru/archives/category/zhkh">ЖКХ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-health menu-category-id-159 menu-category-slug-health menu-category-id-159" data-itemid="384695" data-objectid="159"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-culture menu-category-id-131 menu-category-slug-culture menu-category-id-131" data-itemid="384696" data-objectid="131"><a href="http://www.prizyv.ru/archives/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-obrazovanie menu-category-id-169 menu-category-slug-obrazovanie menu-category-id-169" data-itemid="384697" data-objectid="169"><a href="http://www.prizyv.ru/archives/category/obrazovanie">Образование</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-society menu-category-id-1 menu-category-slug-society menu-category-id-1" data-itemid="384698" data-objectid="1"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-press-relizy menu-category-id-170 menu-category-slug-press-relizy menu-category-id-170" data-itemid="384700" data-objectid="170"><a href="http://www.prizyv.ru/archives/category/press-relizy">Пресс-релизы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-incidents menu-category-id-155 menu-category-slug-incidents menu-category-id-155" data-itemid="384701" data-objectid="155"><a href="http://www.prizyv.ru/archives/category/incidents">Происшествия</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-region33 menu-category-id-123 menu-category-slug-region33 menu-category-id-123" data-itemid="384702" data-objectid="123"><a href="http://www.prizyv.ru/archives/category/region33">Регион 33</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-sport menu-category-id-133 menu-category-slug-sport menu-category-id-133" data-itemid="384703" data-objectid="133"><a href="http://www.prizyv.ru/archives/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-economics menu-category-id-153 menu-category-slug-economics menu-category-id-153" data-itemid="384705" data-objectid="153"><a href="http://www.prizyv.ru/archives/category/economics">Экономика</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-photo menu-category-id-149 menu-category-slug-photo menu-category-id-149" data-itemid="384704" data-objectid="149"><a href="http://www.prizyv.ru/archives/category/photo">Фоторепортаж</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="384723" data-objectid="384680"><a href="http://www.prizyv.ru/editorial">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="384707" data-objectid="340385"><a href="http://www.prizyv.ru/make-news">Поделиться новостью</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="384708" data-objectid="377296"><a href="http://www.prizyv.ru/reklama">Реклама</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
												 

					</header>
					<!-- End Header -->
										
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div itemscope="" itemtype="http://schema.org/BlogPosting">
			
								<div class="medium-12">
					<article id="post-header-433153" class="article-header-above" data-postid="433153" data-guid="http://www.prizyv.ru/?p=433153" data-permalink="http://www.prizyv.ru/archives/433153">
	
						<div class="row">
							<div class="medium-12 column">
						
							<!-- Artcle Header -->		
<div class="article-header above-content">

		
		
	<div class="meta row in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				Страховой полис ВТБ можно оформить на сайте РЖД 
				
			</h1>
			
						
								
				
			
									    <h3 class="subheader xt-post-excerpt" itemprop="description">
		    
		    	Теперь пассажиры, путешествующие железнодорожным транспортом, могут приобрести страховой полис ВТБ на сайте РЖД вместе с билетом.				
								
		    </h3>
	        
	    				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only show-for-small">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			  
			<span itemprop="name">
						
				<a href="http://www.prizyv.ru/archives/author/admin" title="Записи Интернет-редакция &quot;Призыва&quot;" itemprop="url" rel="author">Интернет-редакция "Призыва"</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap show-for-small">
								    <time class=" xt-post-date" datetime="2017-06-19T15:49:48+00:00" itemprop="datePublished">19.06.2017</time>
    <meta itemprop="dateModified" content="2017-06-19T16:01:50+00:00">
								</div>	
												
													<div class="inline xt-post-stats-wrap show-for-small">
									
	<div class="stats mini right xt-post-stats" data-post_id="433153" data-nonce="f0ee39ebb5">
		<span class="stats-wrap">
			
						<span class="likes"><a href="javascript:"><i class="fa fa-thumbs-up"></i> <span>0</span></a></span>
			<meta itemprop="interactionCount" content="UserLikes:0"/>
			
			<span class="views"><i class="fa fa-eye"></i> 8</span>
			<meta itemprop="interactionCount" content="UserPageVisits:8"/>
			
						<span class="comments">
					
									<a href="http://www.prizyv.ru/archives/433153#respond_433153"><i class="fa fa-comment"></i> 0</a>
								<meta itemprop="interactionCount" content="UserComments:0"/>
			</span>
						
		</span>
	</div>
	
    							</div>	
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
							
							</div>
						</div>
					</article>
						
				</div>
					
		
														
				<div class="medium-8 column left">
	
					
<!--Single Article -->	
	
<article id="post-433153" data-postid="433153" data-guid="http://www.prizyv.ru/?p=433153" data-permalink="http://www.prizyv.ru/archives/433153">

			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="has-sticky-sidebar medium-3 column hide-for-small left" data-margin_top="50" data-margin_bottom="50">	
			<div class="b-padding-10 r-padding-30">
				<div class="smart-sidebar"><div class="smart-sidebar-item"></div><div class="smart-sidebar-item"><div data-url='http://www.prizyv.ru/archives/433153' data-title='Страховой полис ВТБ можно оформить на сайте РЖД' data-post='433153' class='xt-social-share-insert'></div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item">		<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			  
			<span itemprop="name">
						
				<a href="http://www.prizyv.ru/archives/author/admin" title="Записи Интернет-редакция &quot;Призыва&quot;" itemprop="url" rel="author">Интернет-редакция "Призыва"</a>				
						</span>
		</span>
	    
	    </div><div class="smart-sidebar-item">    <time class=" xt-post-date" datetime="2017-06-19T15:49:48+00:00" itemprop="datePublished">19.06.2017 15:49</time>
    <meta itemprop="dateModified" content="2017-06-19T16:01:50+00:00">
	</div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div><div class="smart-sidebar-item"><div class="meta">	
	<div class="stats mini xt-post-stats" data-post_id="433153" data-nonce="f0ee39ebb5">
		<span class="stats-wrap">
			
						<span class="likes"><a href="javascript:"><i class="fa fa-thumbs-up"></i> <span>0</span></a></span>
			<meta itemprop="interactionCount" content="UserLikes:0"/>
			
			<span class="views"><i class="fa fa-eye"></i> 8</span>
			<meta itemprop="interactionCount" content="UserPageVisits:8"/>
			
						<span class="comments">
					
									<a href="http://www.prizyv.ru/archives/433153#respond_433153"><i class="fa fa-comment"></i> 0</a>
								<meta itemprop="interactionCount" content="UserComments:0"/>
			</span>
						
		</span>
	</div>
	
    </div></div><div class="smart-sidebar-item"><div class="smart-sidebar-divider"></div></div></div>			</div>	
		</div>
				<div class="small-12 medium-9 right column">		
			
			
			<div class="article-content">

				
									<div class="xt-post-featured-media"><img width="1038" height="583" src="http://www.prizyv.ru/wp-content/uploads/2017/06/58b69e1f5d7d4.jpeg.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.prizyv.ru/wp-content/uploads/2017/06/58b69e1f5d7d4.jpeg.png 1038w, http://www.prizyv.ru/wp-content/uploads/2017/06/58b69e1f5d7d4.jpeg-300x168.png 300w, http://www.prizyv.ru/wp-content/uploads/2017/06/58b69e1f5d7d4.jpeg-1024x575.png 1024w" sizes="(max-width: 1038px) 100vw, 1038px" /></div>				
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>Страховой полис предусматривает компенсацию медицинских или медико-транспортных расходов и действителен в течение всей поездки.</p>
<p>Для того чтобы оформить страховой полис, нужно выбрать соответствующую опцию при покупке электронного билета на сайте перевозчика. После оплаты полис будет доступен в личном кабинете.</p>
<p>Дмитрий Литовченко, директор по электронной коммерции ВТБ Страхование, прокомментировал: «Мы рады предоставить пассажирам возможность оформления страхового полиса онлайн. Полис формируется на основе данных, заполненных при покупке билета, и не требует дополнительных усилий и времени на оформление. Сразу после оплаты билета также становится доступным и страховой полис».</p>
<p>Сумма  страхового покрытия составляет от 1,5 до 2 млн. рублей в зависимости от территории страхования.</p>
<p><em>Фото: http://sfomgtu.ru/image/58b69e1f5d7d4.jpeg</em></p>
	
			
		</div>
		
													 
<div class="about-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

			
		<div class="author-avatar">
			<a href="http://www.prizyv.ru/archives/author/admin">
				<img src="http://www.prizyv.ru/wp-content/uploads/2015/10/image.jpe" width="224" height="224" alt="Интернет-редакция "Призыва"" itemprop="image" class="avatar round avatar-2000 wp-user-avatar round wp-user-avatar-2000 alignnone photo" />			</a>
		</div>
	
		
	<div class="author-meta">
	
				
			<span itemprop="name"><a class="author-name" itemprop="url" href="http://www.prizyv.ru/archives/author/admin">Интернет-редакция "Призыва"</a></span>
		
				
		<p class="author-bio" itemprop="description">Этот материал размещен интернет-редакцией газеты "Призыв". Если он Вам понравился, поделитесь, пожалуйста, им в социальных сетях. </p>
		<a class="toggle-more-less" data-target=".author-bio" data-less="Show Less" data-more="Show More" href="#">Show More</a>
	</div>

</div>
	
								
									<script type="text/javascript" src="http://www.prizyv.ru/wp-content/themes/base2015-child/assets/orphus/orphus.js"></script>
					<!--noindex--><p>Нашли опечатку? Выделите её мышкой и нажмите Ctrl+Enter. <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://www.prizyv.ru/wp-content/themes/base2015-child/assets/orphus/orphus.gif" border="0" width="80" height="15" /></a></p><!--/noindex-->
				
									
				
				<div class="show-for-small">
				<div data-url='http://www.prizyv.ru/archives/433153' data-title='Страховой полис ВТБ можно оформить на сайте РЖД' data-post='433153' class='xt-social-share-insert'></div>				</div>
			

				<div class="xt-votes" data-postid="433153"><p class="xt-likes"><a class="xt-like_btn" href="javascript:" data-postid="433153"><span class="fa fa-thumbs-o-up"></span> Нравится</a></p><p class="xt-dislikes"><a class="xt-dislike_btn" href="javascript:" data-postid="433153"><span class="fa fa-thumbs-o-down"></span> Не нравится</a></p></div>			
				
										
					
					<div class="article-categories"><h5>Размещено в рубрике</h5><ul><li><a href="http://www.prizyv.ru/archives/category/press-relizy" rel="category tag">Пресс-релизы</a></li><li itemprop="keywords"><a href="http://www.prizyv.ru/archives/tag/vtb-straxovanie" rel="tag">ВТБ Страхование</a></li></ul></div>						
					
			</div>
							
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content " id="after-single-post-widget-zone-single-post.php">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-17" class="widget widget_text">			<div class="textwidget"><div style="text-align: center"><!--googleoff: index--><!--noindex-->
				<!--/
				* Revive Adserver Javascript Tag
  				* - Generated with Revive Adserver v3.1.0
				*/-->
				<script type='text/javascript'><!--//<![CDATA[
   				var m3_u = (location.protocol=='https:'?'https://ad.abimedia.ru/www/delivery/ajs.php':'http://ad.abimedia.ru/www/delivery/ajs.php');
   				var m3_r = Math.floor(Math.random()*99999999999);
   				if (!document.MAX_used) document.MAX_used = ',';
   				document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   				document.write ("?zoneid=6");
   				document.write ('&amp;cb=' + m3_r);
   				if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   				document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   				document.write ("&amp;loc=" + escape(window.location));
   				if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   				if (document.context) document.write ("&context=" + escape(document.context));
   				if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   				document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ad.abimedia.ru/www/delivery/ck.php?n=a863e0c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.abimedia.ru/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a863e0c9' border='0' alt='' /></a></noscript><!--googleon: index--><!--/noindex--></div></div>
		</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

			
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_433153">
		
				
						
									
					<div class="article-comments post-433153">
					
						
		  		
<div id="comments" class="comments-area" data-thankyou="Спасибо за комментарий" data-thankyou-pending="Спасибо, ваш комментарий добавлен и ожидает проверки">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Обсуждение <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/433153#respond" style="display:none;">Отменить</a></small></h3>			<form action="http://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ваш комментарий"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Ваше имя *"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Ваш e-mail *" /> <span class="email-notes">Не будет опубликован.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать" /> <input type='hidden' name='comment_post_ID' value='433153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ce02e907c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post.php">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="text-24" class="widget widget_text">			<div class="textwidget"><div id="unit_86913"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86913.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside>
					</div></div><div class="row stretch collapse">
					<div class="medium-12 large-12 column">
						<aside id="text-23" class="widget widget_text">			<div class="textwidget"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(144387, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 3,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "EAEAEA",
            title_color: "000000",
            url_color: "C21F29",
            text_color: "000000",
            hover_color: "C21F29",
            sitelinks_color: "C21F29",
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div>
		</aside>
					</div>
					<div class="medium-12 large-12 column">
						<aside id="text-20" class="widget widget_text">			<div class="textwidget"><br>
<div id="n4p_31462">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31462.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31462.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>

				</div>
				<!-- End Main Content -->	
				
						
				<div data-margin_top="50" data-margin_bottom="50" class="medium-4 column has-sticky-sidebar right">
							<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://www.prizyv.ru/turism_in"><img src="http://www.prizyv.ru/wp-content/uploads/2016/06/6_мест.gif"></a></div>
		</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Призыв -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5907579307824980"
     data-ad-slot="6919812951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidgetc8e3fb09680d9fc73583f90fb5687f0a" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-content clearfix">    	
    	<ul class="news-list xt-ajax-wrap  posts-list-small-thumbs list" >
    			<li class="post-432664 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents tag-vyaznikovskij-rajon tag-moshennichestvo tag-prigovor tag-sud" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.prizyv.ru/archives/432664">
				
				<img width="165" height="110" src="http://www.prizyv.ru/wp-content/uploads/2017/06/1-85560583-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.prizyv.ru/wp-content/uploads/2017/06/1-85560583-165x110.jpg 165w, http://www.prizyv.ru/wp-content/uploads/2017/06/1-85560583-300x201.jpg 300w, http://www.prizyv.ru/wp-content/uploads/2017/06/1-85560583-270x180.jpg 270w, http://www.prizyv.ru/wp-content/uploads/2017/06/1-85560583-480x320.jpg 480w, http://www.prizyv.ru/wp-content/uploads/2017/06/1-85560583.jpg 785w" sizes="(max-width: 165px) 100vw, 165px" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Жене вынесли приговор за зарплату мужа" target="_self" href="http://www.prizyv.ru/archives/432664">Жене вынесли приговор за зарплату мужа</a>

			</h5>
																			<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			  
			<span itemprop="name">
						
				<a href="http://www.prizyv.ru/archives/author/admin" title="Записи Интернет-редакция &quot;Призыва&quot;" itemprop="url" rel="author">Интернет-редакция "Призыва"</a>				
						</span>
		</span>
	    
	    							    <time class=" xt-post-date" datetime="2017-06-13T16:07:28+00:00" itemprop="datePublished">13.06.2017</time>
    <meta itemprop="dateModified" content="2017-06-13T16:07:28+00:00">
							
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-432613 post type-post status-publish format-standard has-post-thumbnail hentry category-region33 tag-vybory tag-kameshkovskij-rajon tag-skandal" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.prizyv.ru/archives/432613">
				
				<img width="165" height="110" src="http://www.prizyv.ru/wp-content/uploads/2017/06/1-image-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.prizyv.ru/wp-content/uploads/2017/06/1-image-165x110.jpg 165w, http://www.prizyv.ru/wp-content/uploads/2017/06/1-image-270x180.jpg 270w, http://www.prizyv.ru/wp-content/uploads/2017/06/1-image-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Сити-менеджер Камешковского района оспорит своё увольнение" target="_self" href="http://www.prizyv.ru/archives/432613">Сити-менеджер Камешковского района оспорит своё увольнение</a>

			</h5>
																			<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			  
			<span itemprop="name">
						
				<a href="http://www.prizyv.ru/archives/author/frolov" title="Записи Николай Фролов" itemprop="url" rel="author">Николай Фролов</a>				
						</span>
		</span>
	    
	    							    <time class=" xt-post-date" datetime="2017-06-13T08:48:21+00:00" itemprop="datePublished">13.06.2017</time>
    <meta itemprop="dateModified" content="2017-06-13T08:49:25+00:00">
							
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
        		<li class="post-432642 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-leto tag-pogoda tag-prizyv" itemscope="" itemtype="http://schema.org/BlogPosting">
		
			
			<div class="row collapse ">

			    
			    			    
					 					
					<div class="small-4 column first">
					
										
							
						<a target="_self" class="th post-thumbnail zoom" href="http://www.prizyv.ru/archives/432642">
				
				<img width="165" height="110" src="http://www.prizyv.ru/wp-content/uploads/2017/06/2a42fe0-165x110.jpg" class="attachment-xt-small wp-post-image" alt="" itemprop="image" srcset="http://www.prizyv.ru/wp-content/uploads/2017/06/2a42fe0-165x110.jpg 165w, http://www.prizyv.ru/wp-content/uploads/2017/06/2a42fe0-300x200.jpg 300w, http://www.prizyv.ru/wp-content/uploads/2017/06/2a42fe0-270x180.jpg 270w, http://www.prizyv.ru/wp-content/uploads/2017/06/2a42fe0-480x320.jpg 480w, http://www.prizyv.ru/wp-content/uploads/2017/06/2a42fe0.jpg 900w" sizes="(max-width: 165px) 100vw, 165px" />				
								
										
										
						
			</a>
			
				    		
							
						
					</div>
										
								
				
			    <div class="in_widget column left last small-8">
					<div class="meta side default-meta">
                		
						  
						
												
										<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Во Владимире будет холодно и сыро" target="_self" href="http://www.prizyv.ru/archives/432642">Во Владимире будет холодно и сыро</a>

			</h5>
																			<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			  
			<span itemprop="name">
						
				<a href="http://www.prizyv.ru/archives/author/denisova" title="Записи Юлия Денисова" itemprop="url" rel="author">Юлия Денисова</a>				
						</span>
		</span>
	    
	    							    <time class=" xt-post-date" datetime="2017-06-13T12:53:59+00:00" itemprop="datePublished">13.06.2017</time>
    <meta itemprop="dateModified" content="2017-06-13T12:53:59+00:00">
							
													
							  
						         			
														
							
          
					</div>
				</div>
				
				    		
    			
							</div>
		
		</li>	
            	</ul>
	    </div></div></div></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><div id="unit_86911"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86911.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
		</aside><aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0"><div id="xtwidget5a58b69919c8356b1b76c1d69c064a51" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Выбор редакции </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list numeric-list xt-ajax-wrap list" >
    			<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
	    <meta itemprop="image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/1-26622771-270x180.jpg">
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Под Вязниками увековечили память древней Саварни" target="_self" href="http://www.prizyv.ru/archives/432987">Под Вязниками увековечили память древней Саварни</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-06-17T08:59:07+00:00">
	    <meta itemprop="dateModified" content="2017-06-19T15:14:10+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
	    <meta itemprop="image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/1-1-1IMG_20170615_175429-270x180.jpg">
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Планы по новой дороге в Добром взбудоражили горожан (видео)" target="_self" href="http://www.prizyv.ru/archives/432929">Планы по новой дороге в Добром взбудоражили горожан (видео)</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-06-16T12:15:58+00:00">
	    <meta itemprop="dateModified" content="2017-06-19T15:17:07+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
	    <meta itemprop="image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/1-1-1-1-1IMG_20170608_143020-270x180.jpg">
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Во Владимире вместо «World-class» появится новый фитнес-клуб" target="_self" href="http://www.prizyv.ru/archives/432443">Во Владимире вместо «World-class» появится новый фитнес-клуб</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-06-09T09:18:09+00:00">
	    <meta itemprop="dateModified" content="2017-06-11T08:26:15+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
	    <meta itemprop="image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/1-0-IMG_20170601_192121-270x180.jpg">
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Владельцы гаражей во Владимире отстояли свой участок" target="_self" href="http://www.prizyv.ru/archives/432417">Владельцы гаражей во Владимире отстояли свой участок</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-06-08T20:03:53+00:00">
	    <meta itemprop="dateModified" content="2017-06-11T08:27:20+00:00">
	    
								                
				</div>
            </div>	
		</li>	
        		<li class=" row collapse" itemscope="" itemtype="http://schema.org/BlogPosting">
			
		    						
	    <meta itemprop="image" content="http://www.prizyv.ru/wp-content/uploads/2017/06/1-1-1-1-1-3-270x180.jpg">
	    
					            				
            <div class="small-12 medium-12 column last">
				<div class="meta default-meta side">
				
													
														<h5 class=" xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="От мэрии Владимира потребовали объяснений по детскому отдыху (видео)" target="_self" href="http://www.prizyv.ru/archives/432270">От мэрии Владимира потребовали объяснений по детскому отдыху (видео)</a>

			</h5>
																
												
	    <meta itemprop="datePublished" content="2017-06-07T11:30:33+00:00">
	    <meta itemprop="dateModified" content="2017-06-08T15:27:06+00:00">
	    
								                
				</div>
            </div>	
		</li>	
            	</ul>
	    </div></div></div></aside><aside id="search-2" class="widget widget_search">
	<form method="get" class="search-form" action="http://www.prizyv.ru/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button>
	</form></aside><aside id="text-12" class="widget widget_text"><h2 class="widgettitle">Электронная подписка на «Призыв»</h2>			<div class="textwidget"><p>Наши публикации будут приходить вам на электронную почту</p>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Ошибка в email");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
jQuery(document).ready(function($){
	$('#np1').change(function(){
		$('#subscription_period').val( $('#np1').val() );
	});
});
//]]>
</script>

<div class="newsletter newsletter-subscription">
<form method="post" action="http://www.prizyv.ru/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">

<table cellspacing="0" cellpadding="3" border="0">

<!-- email -->
<tr>
	<th>Email</th>
	<td align="left"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>

<tr>
	<th>Рассылка</th>
	<td>
<input id="subscription_period" type="hidden" name="nl[]" value="1" />
		<select class="newsletter-profile newsletter-profile-1" id="np1" name="np1">
			<option value="1" selected>Ежедневная</option>
			<option value="2">Еженедельная</option>
			<option value="3">Дважды в месяц</option>
			<option value="4">Ежемесячная</option>
		</select>
	</td>
</tr>

<tr>
	<td colspan="2" class="newsletter-td-submit">
		<input class="newsletter-submit" type="submit" value="Подписаться"/>
	</td>
</tr>

</table>
</form>
</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a class="button" href="http://www.prizyv.ru/podpiska">Подписка на бумажную версию</a></div>
		</aside><aside id="xt-networks-2" class="widget xt_widget_networks"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Мы в соцсетях</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li style="background-color:#1fc1f1">
						
									
						<a target="_blank" href="https://twitter.com/prizyv_ru">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li style="background-color:#4d75a3">
						
									
						<a target="_blank" href="https://vk.com/prizyv33">
														<i class="fa fa-vk" title="VK"></i>
													</a>
					</li>
			
										
										
					<li style="background-color:#eb722e">
						
									
						<a target="_blank" href="http://ok.ru/group/52190347198608">
														<i class="fa fa-odnoklassniki" title="Одноклассники"></i>
													</a>
					</li>
			
										
										
					<li style="background-color:#4e69a2">
						
									
						<a target="_blank" href="https://www.facebook.com/vladprizyv">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</aside><aside id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Рубрикатор</h2><label class="screen-reader-text" for="cat">Рубрикатор</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="3200">CoffeeTV</option>
	<option class="level-0" value="168">Авторская колонка</option>
	<option class="level-0" value="3887">Весенний призыв к стройности</option>
	<option class="level-0" value="160">Вехи</option>
	<option class="level-0" value="145">Видео</option>
	<option class="level-0" value="157">Выбор редакции</option>
	<option class="level-0" value="158">ЖКХ</option>
	<option class="level-0" value="159">Здоровье</option>
	<option class="level-0" value="131">Культура</option>
	<option class="level-0" value="169">Образование</option>
	<option class="level-0" value="1">Общество</option>
	<option class="level-0" value="148">Подшивка</option>
	<option class="level-0" value="170">Пресс-релизы</option>
	<option class="level-0" value="155">Происшествия</option>
	<option class="level-0" value="123">Регион 33</option>
	<option class="level-0" value="133">Спорт</option>
	<option class="level-0" value="2417">Туристический раздел</option>
	<option class="level-0" value="149">Фоторепортаж</option>
	<option class="level-0" value="153">Экономика</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.prizyv.ru/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 65029637);
</script></div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><!--googleoff: index--><!--noindex-->
<a href="https://ok.ru/nash.krai.33" target="_blank"><img src="http://www.prizyv.ru/wp-content/uploads/2015/11/nash-krai-e1448276161546.jpg" width="240" /></a><!--googleon: index--><!--/noindex-->
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1546424765614360&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/vladprizyv" data-width="240" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div></div>
		</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?144"></script>

<!-- VK Widget -->
<div id="vk_community_messages"></div>
<script type="text/javascript">
VK.Widgets.CommunityMessages("vk_community_messages", 65029637, {expandTimeout: "5000",disableExpandChatSound: "1",tooltipButtonText: "У вас есть новости? Мы расскажем о них читателям!"});
</script></div>
		</aside>		</aside>
						</div>	
				
								
								
								
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
	</div>

</div>



							
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="http://www.prizyv.ru/archives/433152"><span class="thumb"><span class=""></span><img width="165" height="110" src="http://www.prizyv.ru/wp-content/uploads/2017/06/566-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" srcset="http://www.prizyv.ru/wp-content/uploads/2017/06/566-165x110.jpg 165w, http://www.prizyv.ru/wp-content/uploads/2017/06/566-270x180.jpg 270w, http://www.prizyv.ru/wp-content/uploads/2017/06/566-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">«Стриж», следующий из Владимира, столкнулся с электричкой</span></a>
				<div class="nav-label">Предыдущая публикация</div>
			</div>				
	
					<!-- Footer -->
					<footer class="footer_wrapper hide-on-mobile-menu">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer.php">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-4 large-4 column">
						<aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><span style="background: #fff; border-radius: 3px; padding: 5px 10px; display: inline-block;"><img src="http://www.prizyv.ru/wp-content/uploads/2015/08/prizyv-logo.png" style="width: 150px" /></span></p>
<p>Все права на материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, звуковых и фотоматериалов активная индексируемая гиперссылка на сайт www.prizyv.ru обязательна.</p>
<hr>
<div class="vc_xt_widget_networks wpb_content_element"><div class="widget xt_widget_networks "><div class="xt-widget-header clearfix"><h3 class="widgettitle">Мы в соцсетях</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li style="background-color:#1fc1f1">
						
									
						<a target="_blank" href="https://twitter.com/prizyv_ru">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li style="background-color:#4d75a3">
						
									
						<a target="_blank" href="https://vk.com/prizyv33">
														<i class="fa fa-vk" title="VK"></i>
													</a>
					</li>
			
										
										
					<li style="background-color:#eb722e">
						
									
						<a target="_blank" href="http://ok.ru/group/52190347198608">
														<i class="fa fa-odnoklassniki" title="Одноклассники"></i>
													</a>
					</li>
			
										
										
					<li style="background-color:#4e69a2">
						
									
						<a target="_blank" href="https://www.facebook.com/vladprizyv">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</div></div></div>
		</aside>
					</div>
					<div class="medium-4 large-4 column">
						<aside id="xt-twitter-2" class="widget xt_widget_twitter"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Лента в Твиттере</h3></div>
			<div class="xt-widget-content clearfix">
				<div class="twitter-center"><div class="query" data-username="prizyv_ru" data-count="2" data-showdate="1" data-showavatar="1" data-loading="Loading tweets..."></div>	
					<div style="clear:both;"></div>
				</div>
				
			</div></aside>
					</div>
					<div class="medium-2 large-2 column">
						<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Рубрикатор</h3><div class="menu-rubrikator-1-container"><ul id="menu-rubrikator-1" class="menu"><li id="menu-item-384726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384726 menu-category-slug-region33 menu-category-id-123 menu-category-slug-region33 menu-category-id-123"><a href="http://www.prizyv.ru/archives/category/region33">Регион 33</a></li>
<li id="menu-item-384729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384729 menu-category-slug-economics menu-category-id-153 menu-category-slug-economics menu-category-id-153"><a href="http://www.prizyv.ru/archives/category/economics">Экономика</a></li>
<li id="menu-item-384725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384725 menu-category-slug-society menu-category-id-1 menu-category-slug-society menu-category-id-1"><a href="http://www.prizyv.ru/archives/category/society">Общество</a></li>
<li id="menu-item-384730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384730 menu-category-slug-vekhi menu-category-id-160 menu-category-slug-vekhi menu-category-id-160"><a href="http://www.prizyv.ru/archives/category/vekhi">Вехи</a></li>
<li id="menu-item-384727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384727 menu-category-slug-sport menu-category-id-133 menu-category-slug-sport menu-category-id-133"><a href="http://www.prizyv.ru/archives/category/sport">Спорт</a></li>
<li id="menu-item-384728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384728 menu-category-slug-zhkh menu-category-id-158 menu-category-slug-zhkh menu-category-id-158"><a href="http://www.prizyv.ru/archives/category/zhkh">ЖКХ</a></li>
</ul></div></aside>
					</div>
					<div class="medium-2 large-2 column">
						<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">&nbsp;</h3><div class="menu-rubrikator-2-container"><ul id="menu-rubrikator-2" class="menu"><li id="menu-item-384733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384733 menu-category-slug-culture menu-category-id-131 menu-category-slug-culture menu-category-id-131"><a href="http://www.prizyv.ru/archives/category/culture">Культура</a></li>
<li id="menu-item-384734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384734 menu-category-slug-obrazovanie menu-category-id-169 menu-category-slug-obrazovanie menu-category-id-169"><a href="http://www.prizyv.ru/archives/category/obrazovanie">Образование</a></li>
<li id="menu-item-384732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384732 menu-category-slug-health menu-category-id-159 menu-category-slug-health menu-category-id-159"><a href="http://www.prizyv.ru/archives/category/health">Здоровье</a></li>
<li id="menu-item-384736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384736 menu-category-slug-incidents menu-category-id-155 menu-category-slug-incidents menu-category-id-155"><a href="http://www.prizyv.ru/archives/category/incidents">Происшествия</a></li>
<li id="menu-item-384731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384731 menu-category-slug-picks menu-category-id-157 menu-category-slug-picks menu-category-id-157"><a href="http://www.prizyv.ru/archives/category/picks">Выбор редакции</a></li>
<li id="menu-item-384735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384735 menu-category-slug-press-relizy menu-category-id-170 menu-category-slug-press-relizy menu-category-id-170"><a href="http://www.prizyv.ru/archives/category/press-relizy">Пресс-релизы</a></li>
</ul></div></aside>
					</div>
					<div class="medium-0 large-0 column">
						<aside id="text-18" class="widget widget_text">			<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1645298712414198');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1645298712414198&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
		</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="copyright large-12 column">
							<div class="row">
								<div class="large-6 small-7 column">
									<p>© <!--noindex--><a href="http://www.abimedia.ru" target="_blank" rel="nofollow">ЗАО "АБИ Медиа"</a> <!--/noindex-->, 600005, г.Владимир, ул.Тракторная, 45</p>
									<!--noindex-->

										<!-- Yandex.Metrika informer -->
										<a href="https://metrika.yandex.ru/stat/?id=21058267&amp;from=informer"
										target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21058267/1_1_EFEFEFFF_EFEFEFFF_0_pageviews"
										style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" /></a>
										<!-- /Yandex.Metrika informer -->

										<!-- Yandex.Metrika counter -->
										<script type="text/javascript">
										    (function (d, w, c) {
										        (w[c] = w[c] || []).push(function() {
										            try {
										                w.yaCounter21058267 = new Ya.Metrika({
										                    id:21058267,
										                    clickmap:true,
										                    trackLinks:true,
										                    accurateTrackBounce:true,
										                    webvisor:true
										                });
										            } catch(e) { }
										        });

										        var n = d.getElementsByTagName("script")[0],
										            s = d.createElement("script"),
										            f = function () { n.parentNode.insertBefore(s, n); };
										        s.type = "text/javascript";
										        s.async = true;
										        s.src = "https://mc.yandex.ru/metrika/watch.js";

										        if (w.opera == "[object Opera]") {
										            d.addEventListener("DOMContentLoaded", f, false);
										        } else { f(); }
										    })(document, window, "yandex_metrika_callbacks");
										</script>
										<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
										<!-- /Yandex.Metrika counter -->

									<!--/noindex-->
									
									<!--LiveInternet counter--><script type="text/javascript"><!--
									document.write("<a href='//www.liveinternet.ru/click' "+
									"target=_blank><img src='//counter.yadro.ru/hit?t26.5;r"+
									escape(document.referrer)+((typeof(screen)=="undefined")?"":
									";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
									screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
									";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за"+
									" сегодня' "+
									"border='0' width='88' height='15'><\/a>")
									//--></script><!--/LiveInternet-->

								</div>	
								<div class="large-6 small-5 column">
								
																											<a id="back-to-top" class="right" href="#" ><i class="fa fa-caret-up"></i>В начало страницы</a>
														
								</div>
							</div>
						</div>
												
					</footer>
				
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>

		<script type="text/javascript">
	jQuery(function($) {
		// $('#abi-top-banner').remove();
		$('#pusher').prepend('<a href="http://www.prizyv.ru/archives/430944" class="branding-link">&nbsp;</a>');
	});
</script>

<style type="text/css">

@media (min-width: 800px) {
	#pusher {
		background-image: url(http://www.prizyv.ru/wp-content/themes/base2015-child/branding-100.jpg);
		background-position: 50% 0;
		background-size: 1980px;
		background-repeat: no-repeat;
	}
	.branding-link {
		display: block;
		width: 100%;
		height: 320px;
		position: relative;
		z-index: 9999;
		cursor: pointer;
	}
	.top-menu,.top-menu.contain-to-grid {
		background-color: transparent;
	}
	.top-menu.fixed {
		background-color: #fff;
	}
	#abi-top-banner {
		position: absolute;
		top: 50px;
		left: 0;
		right: 0;
		text-align: center;
		z-index: 10000;
	}
	#abi-top-banner ins {
		width: 100%;
		max-width: 967px;
		display: inline-block;
	}
}

</style>		
		<div id="pum-425256" class="pum pum-overlay pum-theme-425252 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:425256,&quot;slug&quot;:&quot;podpishites&quot;,&quot;theme_id&quot;:425252,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;7000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-425256&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_425256">

	<div id="popmake-425256" class="pum-container popmake theme-425252">

				

				            <div id="pum_popup_title_425256" class="pum-title popmake-title">
				Подпишитесь на нас в соцсетях			</div>
		

		

				<div class="pum-content popmake-content">
			<table>
<tbody>
<tr valign="top">
<td>
<div id="ok_group_widget"></div>
<p><script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52190347198608",'{"width":280,"height":400}');
</script></p></td>
<td><script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script><!-- VK Widget -->
<div id="vk_groups_splash1"></div>
<style>#vk_groups_splash1, #vk_groups_splash1 iframe {height: 400px !important;}</style>
<p><script type="text/javascript">
VK.Widgets.Group("vk_groups_splash1", {mode: 0, width: "280", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 65029637);
</script></p></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<script type="text/javascript">
			jQuery(document).ready(function($) {
				$.ajax({
					url: 'http://www.prizyv.ru/wp-admin/admin-ajax.php',
					data: {
						action: 'prizyv_counter',
						post_id: 433153,
						a: 'd18ecd47c6',
					}
				}).done( function ( response ) {
					console.log( parseInt( response ) );
					$(".xt-post-stats .views").html('<i class="fa fa-eye"></i> ' + parseInt( response ));
				});
			});
		</script>
				<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="6bc54df8b0" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="d3c2f08b6c" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/www.prizyv.ru\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","redirect":"\/archives\/433153","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/www.prizyv.ru\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fwww.prizyv.ru&_wpnonce=a012ff1bb1","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0432 email","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.prizyv.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"425250","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u0430\u0432\u0442\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f","settings_column":"<strong>\u0417\u0430\u0434\u0435\u0440\u0436\u043a\u0430<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "425250";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.0' defer='defer'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/sticky-sidebar/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/www.prizyv.ru\/wp-content\/themes\/goodnews","assets_url":"http:\/\/www.prizyv.ru\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"1","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":"jQuery(document).ready(function($) {\r\n    $(\".hotlinks-menu a\").addClass('button');\r\n});"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/base2015-child/likes.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prizyv_share = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-content\/themes\/base2015-child\/social-share.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/base2015-child/social-share.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.prizyv.ru @ 2017-06-19 16:22:46 by W3 Total Cache -->