<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Чествуем первых русских святых Бориса и Глеба - Призыв</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.prizyv.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prizyv.ru/2018/08/06/chestvuem-pervyx-russkix-svyatyx-borisa-i-gleba/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чествуем первых русских святых Бориса и Глеба - Призыв" />
<meta property="og:description" content="Православная церковь 6 августа почитает память русских князей Бориса и Глеба, сыновей святого равноапостольного князя Владимира. Они были убиты в 1015 году своим старшим братом Святополком во время борьбы за власть. Братья стали первыми русскими святыми, канонизированными в лике мучеников-страстотерпцев. Их подвиг считается столь значимым, что Русская церковь установила в честь святых князей аж четыре &hellip;" />
<meta property="og:url" content="http://www.prizyv.ru/2018/08/06/chestvuem-pervyx-russkix-svyatyx-borisa-i-gleba/" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvru" />
<meta property="article:tag" content="Кидекша" />
<meta property="article:tag" content="народные приметы" />
<meta property="article:tag" content="память" />
<meta property="article:tag" content="традиции" />
<meta property="article:section" content="Выбор редакции" />
<meta property="article:published_time" content="2018-08-06T11:00:48+00:00" />
<meta property="article:modified_time" content="2018-08-06T10:47:36+00:00" />
<meta property="og:updated_time" content="2018-08-06T10:47:36+00:00" />
<meta property="og:image" content="http://www.prizyv.ru/wp-content/uploads/2018/08/главная-1.jpg" />
<meta property="og:image:width" content="893" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Православная церковь 6 августа почитает память русских князей Бориса и Глеба, сыновей святого равноапостольного князя Владимира. Они были убиты в 1015 году своим старшим братом Святополком во время борьбы за власть. Братья стали первыми русскими святыми, канонизированными в лике мучеников-страстотерпцев. Их подвиг считается столь значимым, что Русская церковь установила в честь святых князей аж четыре [&hellip;]" />
<meta name="twitter:title" content="Чествуем первых русских святых Бориса и Глеба - Призыв" />
<meta name="twitter:site" content="@prizyv_ru" />
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/uploads/2018/08/главная-1.jpg" />
<meta name="twitter:creator" content="@prizyv_ru" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;Чествуем первых русских святых Бориса и Глеба&raquo;" href="http://www.prizyv.ru/2018/08/06/chestvuem-pervyx-russkix-svyatyx-borisa-i-gleba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CPrata&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=1.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.prizyv.ru/wp-content/plugins/newsletter/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.prizyv.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1530887499&#038;ver=1.7.29' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.prizyv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.prizyv.ru/?p=452230' />
<link rel="alternate" type="application/json+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F08%2F06%2Fchestvuem-pervyx-russkix-svyatyx-borisa-i-gleba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F08%2F06%2Fchestvuem-pervyx-russkix-svyatyx-borisa-i-gleba%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.4.1 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.prizyv.ru"><link rel="https://theeventscalendar.com/" href="http://www.prizyv.ru/wp-json/tribe/events/v1/" /><link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body class="post-template post-template-template-cards post-template-template-cards-php single single-post postid-452230 single-format-standard tribe-no-js">

<div id="page" class="site">

<div class="age">18+</div>

<div class="topline-sidebar">
	<div class="container">
		<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="85" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header">
	<div class="topline">
		<div class="container">

			<a class="logo" href="http://www.prizyv.ru">Призыв</a>

			<div class="weather">
				<div class="mirtv-weather">
	<div class="month">Погода</div>
	<div class="weather-data" data-temp="+25,3&deg;C" data-last_update="2018-08-06 12:36:39">
		<div class="w-t" title="Температура">+25,3&deg;C</div>
		<div class="w-v" title="Влажность воздуха">Влажность 41%</div>
		<div class="w-d" title="Атмосферное давление">734<span> мм рт.ст.</span></div>
	</div>
</div>			</div>

			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>

			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator" class="menu"><li id="menu-item-438070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li id="menu-item-438238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li id="menu-item-441137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li id="menu-item-441136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li id="menu-item-438068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-446699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="http://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li id="menu-item-446700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="http://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li id="menu-item-446701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="http://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li id="menu-item-446702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="http://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li id="menu-item-447743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="http://www.prizyv.ru/category/vau/">Вау!</a></li>
<li id="menu-item-438254" class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
<li id="menu-item-446698" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446698"><a href="#">Остальные рубрики ▽</a>
<ul class="sub-menu">
	<li id="menu-item-438065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
	<li id="menu-item-438069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
	<li id="menu-item-438112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
	<li id="menu-item-438066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
	<li id="menu-item-438544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
</ul>
</li>
</ul></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><div class="widgettitle">Рассылка</div><div class="tnp tnp-widget-minimal"><form action="http://www.prizyv.ru/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Подписаться"></form></div></div>					<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8" class="menu"><li id="menu-item-438076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li id="menu-item-438077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li id="menu-item-438078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li id="menu-item-438079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-438253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li id="menu-item-438389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>				</div>
			</div>
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-rubrikator-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="http://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="http://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="http://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="http://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="http://www.prizyv.ru/category/vau/">Вау!</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446698"><a href="#">Остальные рубрики ▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
</ul>
</li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post single-post-cards">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="86" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/08/главная-1.jpg); background-position: center bottom">
				<img width="893" height="540" src="http://www.prizyv.ru/wp-content/uploads/2018/08/главная-1.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/главная-1.jpg 893w, http://www.prizyv.ru/wp-content/uploads/2018/08/главная-1-300x181.jpg 300w" sizes="(max-width: 893px) 100vw, 893px" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Чествуем первых русских святых Бориса и Глеба</h1>

	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
				
		<li class="format format-cards"><a href="#"><i></i><span>Карточки</span></a></li>
	</ul>

	<summary>6 августа - день памяти мучеников-страстотерпцев</summary>
	<time>11:00, 6 августа 2018</time>

	
	<ul class="icons single-post-stats" data-post_id="452230">
		<li class="counter" data-post_id="452230" title="Просмотры"><i class="fas fa-eye"></i> <span>16</span></li>
		<li><a href="#" class="like" data-vote="1" title="Нравится"><i class="far fa-thumbs-up"></i> <span class="like-count">4</span></a></li>
		<li><a href="#" class="dislike" data-vote="-1" title="Не нравится"><i class="far fa-thumbs-down"></i> <span class="dislike-count">0</span></a></li>
		<li class="comments"><a href="#comments" title="Комментарии"><i class="far fa-comments"></i> 0</a></li>
	</ul>

	<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki" data-counter=""></div>
</div>
</div>

</div>						
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="24" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
				<div class="row">
					<div class="col-lg-8 col-lg-offset-2">

						<div class="row">
							<div class="col-md-4 hidden-sm hidden-xs">
																	<div class="cards-questions">
										<ol>
																							<li><a href="#card-1">День памяти мучеников-страстотерпцев</a></li>
																							<li><a href="#card-2">Подвиг братьев</a></li>
																							<li><a href="#card-3">Борис и Глеб – заступники Русской земли</a></li>
																							<li><a href="#card-4">Почитание святых на Владимирской земле</a></li>
																							<li><a href="#card-5">Борис и Глеб – поспел хлеб</a></li>
																							<li><a href="#card-6">Народные приметы дня</a></li>
																					</ol>
									</div>
															</div>
							<div class="col-xs-12 col-md-8">

																	<div class="cards-answers">
										<ol>
																							<li>
													<a id="card-1"></a>
													<h2>День памяти мучеников-страстотерпцев</h2>
													<summary><p>Православная церковь 6 августа почитает русских князей Бориса и Глеба, сыновей святого равноапостольного князя Владимира. Они были убиты в 1015 году своим старшим братом Святополком во время борьбы за власть. Братья стали первыми русскими святыми, канонизированными в лике мучеников-страстотерпцев. Их подвиг считается столь значимым, что Русская церковь установила в честь святых князей аж четыре дня памяти в году: 15 мая, 6 августа, 18 сентября и 5 октября. День памяти в августе вполне логично в народе называется Борис и Глеб Летние. В чем состоит подвиг братьев и как их почитают у нас, в области, &#8211; читайте в этом материале.</p>
<div id="attachment_452234" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-452234 size-full" src="http://www.prizyv.ru/wp-content/uploads/2018/08/1_борис-и-глеб.jpg" alt="" width="800" height="633" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/1_борис-и-глеб.jpg 800w, http://www.prizyv.ru/wp-content/uploads/2018/08/1_борис-и-глеб-300x237.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text"><em>Фото: вконтакте24.рф</em></p></div>
</summary>
												</li>
																							<li>
													<a id="card-2"></a>
													<h2>Подвиг братьев</h2>
													<summary><p>Братья были младшими сыновьями князя Владимира Красное Солнышко. Они родились незадолго до Крещения Руси и были воспитаны в христианской вере. Еще при жизни отца Борис получил в удел Ростов и проявил мудрость и кротость, управляя своим княжеством. Когда умер князь Владимир, старший сын его Святополк объявил себя великим князем Киевским. Дружина уговаривала князя Бориса пойти в Киев и занять великокняжеский престол, но он, не желая междоусобной распри, распустил свое войско: «Не подниму руки на брата своего, да еще на старшего меня, которого мне следует считать за отца!»</p>
<p>Однако коварный и властолюбивый Святополк не поверил искренности Бориса и подослал к нему убийц. Святой Борис был извещен о таком вероломстве Святополка, но не стал скрываться и, подобно мученикам первых веков христианства, достойно встретил свою смерть. После этого Святополк столь же вероломно умертвил князя Глеба. Коварно вызвав брата из его удела — Мурома, Святополк послал ему навстречу дружинников. Князь Глеб уже знал о кончине отца и злодейском убийстве князя Бориса. Глубоко скорбя, он предпочел смерть, нежели войну с братом.</p>
<div id="attachment_452236" style="width: 767px" class="wp-caption aligncenter"><img class="wp-image-452236 size-full" src="http://www.prizyv.ru/wp-content/uploads/2018/08/3_убийство.jpg" alt="" width="757" height="705" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/3_убийство.jpg 757w, http://www.prizyv.ru/wp-content/uploads/2018/08/3_убийство-300x279.jpg 300w" sizes="(max-width: 757px) 100vw, 757px" /><p class="wp-caption-text"><em>Фото: diletant.media</em></p></div>
</summary>
												</li>
																							<li>
													<a id="card-3"></a>
													<h2>Борис и Глеб – заступники Русской земли</h2>
													<summary><p>Жизнь святых князей была принесена в жертву основному христианскому доброделанию — любви. «Кто говорит: «Я люблю Бога», а брата своего ненавидит, тот лжец» (1 Ин. 4, 20). Святые братья сделали то, что было еще ново и непонятно для языческой Руси, привыкшей к кровной мести: они показали, что за зло нельзя воздавать злом, даже под угрозой смерти. «Не бойтесь убивающих тело, души же не могущих убить» (Мф. 10, 28).</p>
<p>Благоверные князья не захотели поднять руку на брата, но Господь сам отомстил властолюбивому тирану: «Мне отмщение и аз воздам» (Рим. 12, 19). В 1019 году князь Киевский Ярослав Мудрый, также один из сыновей князя Владимира, собрал войско и разбил дружину Святополка. Решающая битва произошла на поле у реки Альты, где был убит святой Борис. Святополк, прозванный русским народом Окаянным, бежал в Польшу и, подобно первому братоубийце Каину, нигде не находил себе покоя и пристанища.</p>
<p>«С того времени, — пишет летописец, — затихла на Руси крамола». Кровь, пролитая святыми братьями ради предотвращения междоусобных распрей, явилась тем благодатным семенем, которое укрепляло единство Руси. Благоверные князья-страстотерпцы не только прославлены от Бога даром исцелений, но они — особые покровители, защитники Русской земли. Известны многие случаи их явления в трудное для нашего Отечества время, например, святому Александру Невскому накануне Ледового побоища (1242), великому князю Димитрию Донскому в день Куликовской битвы (1380).</p>
<div id="attachment_452235" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-452235 size-full" src="http://www.prizyv.ru/wp-content/uploads/2018/08/2_защитники-руси.jpg" alt="" width="800" height="445" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/2_защитники-руси.jpg 800w, http://www.prizyv.ru/wp-content/uploads/2018/08/2_защитники-руси-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text"><em>Фото: rukraine.su</em></p></div>
</summary>
												</li>
																							<li>
													<a id="card-4"></a>
													<h2>Почитание святых на Владимирской земле</h2>
													<summary><p>В память о благородных братьях возведено много церквей в разных городах России. Одна из самых значительных располагается в нашей области – в селе Кидекша Суздальского района. Место для Борисоглебского храма было выбрано не случайно. В «Степенной книге» говорится, что на реке на Нерли в Кидекшах близ города Суздаля находилось городище. И именно здесь условились встретиться Борис и Глеб, ехавшие из разных направлений в Киев к отцу &#8211; князю Владимиру. Это предание стало поводом для того, чтобы освятить главный княжеский собор в честь первых русских святых.</p>
<p>На месте, где находится Кидекша, Каменка сливается с Нерлью – важнейшей жизненной артерией Суздальского края. Именно поэтому здесь в XII в. князь Юрий Долгорукий решил построить укрепленный городок. Храм Бориса и Глеба возвела его мастеровая дружина примерно в 1152 году. Он стал главным собором в резиденции князя. Храм Бориса и Глеба – одна из первых церквей, относящихся к владимиро-суздальской белокаменной архитектуре.</p>
<div id="attachment_452240" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-452240 size-full" src="http://www.prizyv.ru/wp-content/uploads/2018/08/кидекша.jpg" alt="" width="800" height="534" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/кидекша.jpg 800w, http://www.prizyv.ru/wp-content/uploads/2018/08/кидекша-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text"><em>Фото: suzdal.org.ru</em></p></div>
</summary>
												</li>
																							<li>
													<a id="card-5"></a>
													<h2>Борис и Глеб – поспел хлеб</h2>
													<summary><p>К этой поре обычно поспевал хлеб. Но в поле старались не выезжать и не браться за полевые работы. А всё потому, что в этот день часто идут грозовые дожди. По народному поверью, 6 августа гроза копны сена жжет. Отсюда и народное название этого дня «Паликопна». Даже существовала поговорка на этот счет: «На Глеба и Бориса за хлеб не берись».</p>
<p>Зато в этот день было принято заготавливать берёзовые веники для бани. Выбирали берёзы с ниспадающими ветвями или молодые деревца, которые ещё не цвели. Листья должны быть нежными и бархатистыми на ощупь, а ветви – длинные, тонкие и прямые.</p>
<div id="attachment_452241" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-452241 size-full" src="http://www.prizyv.ru/wp-content/uploads/2018/08/хлебное-поле.jpg" alt="" width="800" height="450" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/хлебное-поле.jpg 800w, http://www.prizyv.ru/wp-content/uploads/2018/08/хлебное-поле-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text"><em>Фото: desktopwallpapers.ru</em></p></div>
</summary>
												</li>
																							<li>
													<a id="card-6"></a>
													<h2>Народные приметы дня</h2>
													<summary><p>*Южный ветер – к ненастью.</p>
<p>*Цыплята к курице жмутся – к затяжным дождям.</p>
<p>*С осины пух полетел – пора собирать подосиновики.</p>
<p>*Какая погода в этот день, такой она будет и во второй половине августа.</p>
<p>*Если на Бориса и Глеба стоит светлая и теплая погода, то будущая зима будет морозной и малоснежной, если же в этот день идет дождь, то и зима будет снежной и теплой.</p>
<div id="attachment_452237" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-452237 size-full" src="http://www.prizyv.ru/wp-content/uploads/2018/08/nasedka-s-cypljatami.jpg" alt="" width="800" height="500" srcset="http://www.prizyv.ru/wp-content/uploads/2018/08/nasedka-s-cypljatami.jpg 800w, http://www.prizyv.ru/wp-content/uploads/2018/08/nasedka-s-cypljatami-300x188.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text"><em>Фото: nalugah.ru</em></p></div>
<p><strong>Татьяна Лысова</strong></p>
<p><em>Главное фото: itd1.mycdn.me</em></p>
</summary>
												</li>
																					</ol>
									</div>
								
							</div>
						</div>
					</div>
				</div>

				<div class="row">
					<div class="col-md-8 col-md-offset-2">

						<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki" data-counter=""></div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="6" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="comments"><a href="#comments"><i class="far fa-comments"></i> Комментарии</a></li>
	<li class="feedback"><a href="#feedback"><i class="far fa-envelope"></i> Напишите нам</a></li>
</ul>

<div id="comments-container">

<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
			</h3>

	
					<!-- If comments are open, but there are no comments. -->

		
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/06/chestvuem-pervyx-russkix-svyatyx-borisa-i-gleba/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.4.1 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_8918828"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_8918828']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='452230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbc885138c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	</div>

<div id="feedback-container">
		<div role="form" class="wpcf7" id="wpcf7-f340384-p452230-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/08/06/chestvuem-pervyx-russkix-svyatyx-borisa-i-gleba/#wpcf7-f340384-p452230-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="340384" />
<input type="hidden" name="_wpcf7_version" value="5.0.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f340384-p452230-o1" />
<input type="hidden" name="_wpcf7_container_post" value="452230" />
</div>
<p>Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Как с вами связаться? (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>

<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="25" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="20" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="23" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>

			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

<div class='yarpp-related'>

<div class="related-posts">
	<div class="container">
			</div>
	
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2015/03/cerkov-svyatyx-borisa-i-gleba-vp.jpg); background-position: center top"></figure>
	</div>
<div class="post-summary" data-post_id="378336">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/video/">Видео</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2015/03/23/cerkov-svyatyx-borisa-i-gleba-vpisana-v-unikalnyj-marshrut/">Церковь Святых Бориса и Глеба вписана в уникальный маршрут</a></h2>
	<summary></summary>
	<time>23 марта 2015 <span class="post-stats" data-post_id="378336"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="329343">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2009/09/08/329343/">&#8220;Второе рождение&#8221;  храма Бориса и Глеба в Кидекше</a></h2>
	<summary></summary>
	<time>8 сентября 2009 <span class="post-stats" data-post_id="329343"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/08/илья-пророк2.jpg); background-position: center top"></figure>
	</div>
<div class="post-summary" data-post_id="452015">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
				
		<li class="format format-cards"><a href="#"><i></i><span>Карточки</span></a></li>
	</ul>
	<h2><a href="http://www.prizyv.ru/2018/08/02/ilin-den-narodnye-verovaniya-i-tradicii/">Ильин день: народные верования и традиции</a></h2>
	<summary>Чтим память пророка-громодержца</summary>
	<time>4 дня назад <span class="post-stats" data-post_id="452015"></span></time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
		<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--noindex--><div class="smi2"><div id="unit_86913"><a href="https://smi2.net/" rel="nofollow">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86913.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
<!--/noindex--></div></div>	</div>
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="319308">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2007/05/24/319308/">День памяти святых равноапостольных Кирилла и Мефодия</a></h2>
	<summary></summary>
	<time>24 мая 2007 <span class="post-stats" data-post_id="319308"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="332937">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2008/03/18/332937/">Шахматы. Турнир памяти Бориса Солонца</a></h2>
	<summary></summary>
	<time>18 марта 2008 <span class="post-stats" data-post_id="332937"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="336008">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/sport/">Спорт</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2011/05/18/%d0%95%d1%81%d1%82%d1%8c-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d1%8b-%d0%b2-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d1%85-%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f%d1%85%e2%80%a6/">Есть женщины в русских селениях…</a></h2>
	<summary></summary>
	<time>18 мая 2011 <span class="post-stats" data-post_id="336008"></span></time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
			</div>
</div><!-- .related-posts -->
</div>


</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-5 footer-about">
				<div class="footer-logo"></div>

				<div id="text-16" class="widget widget_text">			<div class="textwidget"><p><strong>Сетевое издание «ПРИЗЫВ»</strong></p>
<p>Свидетельство о регистрации СМИ: Эл № ФС 77 – 72231 от 24 января 2018г. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><strong>Запрещено для детей (18+).</strong></p>
<p>Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»</p>
<p>Главный редактор: Лившиц Н.М.<br />
Контакты редакции:<br />
Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41<br />
Адрес электронной почты: nikliv17@mail.ru</p>
<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Использование любых текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная индексируемая гиперссылка на сайт www.prizyv.ru обязательна).</p>
<p>© ООО «ПРИЗЫВ»</p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></div></div>
				<!--noindex-->
				<script type="text/javascript" src="http://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.js"></script>
				<a rel="nofollow" href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.gif" border="0" width="240" height="80" /></a>
				<!--/noindex-->

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>
			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="http://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="http://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="http://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="http://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="http://www.prizyv.ru/category/vau/">Вау!</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446698"><a href="#">Остальные рубрики ▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
</ul>
</li>
</ul></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><div class="widgettitle">Рассылка</div><div class="tnp tnp-widget-minimal"><form action="http://www.prizyv.ru/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Подписаться"></form></div></div>			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="9adcb8d6bf">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="pum-425256" class="pum pum-overlay pum-theme-425254 pum-theme-cutting-edge popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:425256,&quot;slug&quot;:&quot;podpishites&quot;,&quot;theme_id&quot;:425254,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}},{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-425256&quot;],&quot;delay&quot;:&quot;7000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;68&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_425256">

	<div id="popmake-425256" class="pum-container popmake theme-425254 pum-position-fixed">

				

				            <div id="pum_popup_title_425256" class="pum-title popmake-title">
				Подпишитесь на новости			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="tnp tnp-subscription">
<form method="post" action="http://www.prizyv.ru/?na=s" onsubmit="return newsletter_check(this)">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required/></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Подписаться"/></div>
</form>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e"}};var tribe_system_info = {"sysinfo_optin_nonce":"53a7a530b4","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"","is_home":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.0.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.3'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.prizyv.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"425250","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","label_triggers":"\u0422\u0440\u0438\u0433\u0433\u0435\u0440\u044b","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"\u0423\u0441\u043b\u043e\u0432\u0438\u044f","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"\u041d\u0430\u0436\u043c\u0438\u0442\u0435 \u00ab\u041e\u0442\u043a\u0440\u044b\u0442\u044c\u00bb","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"\u0412 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0435\u043c \u043e\u043a\u043d\u0435","on_popup_open":"\u0412 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0435\u043c \u043e\u043a\u043d\u0435","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"\u0420\u0443\u0447\u043d\u043e\u0439 JavaScript","cf7_form_success":"Contact Form 7 \u0423\u0441\u043f\u0435\u0448\u043d\u043e"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-425256":{"disable_form_reopen":false,"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-425256"],"delay":"7000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-425256","key":"","session":false,"time":"1 month","path":1}},{"event":"pum_sub_form_success","settings":{"name":"pum-425256","time":"1 year","path":true}}],"theme_id":"425254","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"68","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"3000","id":425256,"slug":"podpishites"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.prizyv.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1530887499&#038;ver=1.7.29'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 63/106 queries in 0.022 seconds using memcached

Served from: www.prizyv.ru @ 2018-08-06 12:45:26 by W3 Total Cache
-->