<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Что вы знаете про айфон? - Призыв</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.prizyv.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Что вы знаете про айфон? - Призыв" />
<meta property="og:url" content="http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvru" />
<meta property="article:tag" content="iPhone" />
<meta property="article:tag" content="Стив Джобс" />
<meta property="article:section" content="Тест" />
<meta property="article:published_time" content="2018-06-30T10:00:24+00:00" />
<meta property="article:modified_time" content="2018-06-29T16:02:41+00:00" />
<meta property="og:updated_time" content="2018-06-29T16:02:41+00:00" />
<meta property="og:image" content="http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи2.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Что вы знаете про айфон? - Призыв" />
<meta name="twitter:site" content="@prizyv_ru" />
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи2.jpg" />
<meta name="twitter:creator" content="@prizyv_ru" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;Что вы знаете про айфон?&raquo;" href="http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CPrata&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=1.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.0.24' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.prizyv.ru/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.prizyv.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1528141572&#038;ver=1.7.24' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.prizyv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.prizyv.ru/?p=449681' />
<link rel="alternate" type="application/json+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F06%2F30%2Fchto-vy-znaete-pro-ajfon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F06%2F30%2Fchto-vy-znaete-pro-ajfon%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.4.1 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://prizyv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.prizyv.ru"><link rel="https://theeventscalendar.com/" href="http://www.prizyv.ru/wp-json/tribe/events/v1/" /><link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body class="post-template-default single single-post postid-449681 single-format-standard tribe-no-js">

<div id="page" class="site">

<div class="age">18+</div>

<div class="topline-sidebar">
	<div class="container">
		<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="85" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header">
	<div class="topline">
		<div class="container">

			<a class="logo" href="http://www.prizyv.ru">Призыв</a>

			<div class="weather">
				<div class="mirtv-weather">
	<div class="month">Погода</div>
	<div class="weather-data" data-temp="+28,4&deg;C" data-last_update="2018-06-30 11:52:28">
		<div class="w-t" title="Температура">+28,4&deg;C</div>
		<div class="w-v" title="Влажность воздуха">Влажность 37%</div>
		<div class="w-d" title="Атмосферное давление">737<span> мм рт.ст.</span></div>
	</div>
</div>			</div>

			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>

			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator" class="menu"><li id="menu-item-438070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li id="menu-item-438238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li id="menu-item-441137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li id="menu-item-441136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li id="menu-item-438068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-446699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="http://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li id="menu-item-446700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="http://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li id="menu-item-446701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="http://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li id="menu-item-446702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="http://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li id="menu-item-447743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="http://www.prizyv.ru/category/vau/">Вау!</a></li>
<li id="menu-item-438254" class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
<li id="menu-item-446698" class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446698"><a href="#">Остальные рубрики ▽</a>
<ul class="sub-menu">
	<li id="menu-item-438065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
	<li id="menu-item-438069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
	<li id="menu-item-438112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
	<li id="menu-item-438066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
	<li id="menu-item-438544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
</ul>
</li>
</ul></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><div class="widgettitle">Рассылка</div><div class="tnp tnp-widget-minimal"><form action="http://www.prizyv.ru/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Подписаться"></form></div></div>					<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8" class="menu"><li id="menu-item-438076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li id="menu-item-438077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li id="menu-item-438078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li id="menu-item-438079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-438253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li id="menu-item-438389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>				</div>
			</div>
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-rubrikator-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="http://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="http://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="http://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="http://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="http://www.prizyv.ru/category/vau/">Вау!</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446698"><a href="#">Остальные рубрики ▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
</ul>
</li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">

						<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="86" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи2.jpg); background-position: center center">
				<img width="950" height="534" src="http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи2.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" srcset="http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи2.jpg 950w, http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи2-300x169.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" />			</figure>
			</div>
	
	<div class="post-summary">
	<h1>Что вы знаете про айфон?</h1>

	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>

	<summary>Сегодня отмечают день рождения культового смартфона</summary>
	<time>10:00, 30 июня 2018</time>

	
	<ul class="icons single-post-stats" data-post_id="449681">
		<li class="counter" data-post_id="449681" title="Просмотры"><i class="fas fa-eye"></i> <span>9</span></li>
		<li><a href="#" class="like" data-vote="1" title="Нравится"><i class="far fa-thumbs-up"></i> <span class="like-count">2</span></a></li>
		<li><a href="#" class="dislike" data-vote="-1" title="Не нравится"><i class="far fa-thumbs-down"></i> <span class="dislike-count">0</span></a></li>
		<li class="comments"><a href="#comments" title="Комментарии"><i class="far fa-comments"></i> 0</a></li>
	</ul>

	<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki" data-counter=""></div>
</div>
</div>

</div>						
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="24" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
				<div class="row">
					<div class="col-md-8 col-md-offset-2">
						
						<div class="article-text">
						
						
<!-- Load CSS Skin Theme -->
<!-- Weird, but HTML5 compliant! o:-) -->
<style> @import url("http://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/css/front-style.css"); </style>
	<style> @import url("http://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/css/skins/buzzfeed.css"); </style>

<!-- Custom style -->
<style>
	</style>

<!-- Prepare sharing options -->

	
	
	<!-- Facebook SDK -->
			<script type="text/javascript">
			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<!-- / Prepare sharing options -->
	
<!--  Quiz Created thanks to WP Viral Quiz (v2.04) - https://www.institut-pandore.com/wp-viral-quiz/download -->
<a name="wpvq"></a>


<div id="wpvq-quiz-37" class="wpvq TrueFalse columns-3" >

			<div class="wpvq-a-d-s wpvq-top-a-d-s">
								</div>
	
	
	<!-- Preload checkbox pictures (checked + loader) -->
	<div id="preload-checkbox-checked"></div>
	<div id="preload-checkbox-loader"></div>
	<div id="preload-checkbox-big-loader"></div>

	<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
		
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="438">
				<div class="wpvq-question-label">Какая корпорация разработала айфон?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/1_Производитель.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1332">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1332" />
						<label class="vq-css-label" data-wpvq-answer="1332">
															Apple													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1333">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1333" />
						<label class="vq-css-label" data-wpvq-answer="1333">
															Microsoft													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1334">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1334" />
						<label class="vq-css-label" data-wpvq-answer="1334">
															Samsung													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="439">
				<div class="wpvq-question-label">Что означает английская буква i в слове iPhone?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/2_Прикол.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1335">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1335" />
						<label class="vq-css-label" data-wpvq-answer="1335">
															Individual (личный)													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1336">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1336" />
						<label class="vq-css-label" data-wpvq-answer="1336">
															Iinform (сообщать)													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1337">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1337" />
						<label class="vq-css-label" data-wpvq-answer="1337">
															Internet (интернет)													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="440">
				<div class="wpvq-question-label">Когда поступил в продажу первый айфон?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/3_День-рождения.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1338">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1338" />
						<label class="vq-css-label" data-wpvq-answer="1338">
															9 января 2007 года													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1339">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1339" />
						<label class="vq-css-label" data-wpvq-answer="1339">
															29 июня 2007 года													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1340">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1340" />
						<label class="vq-css-label" data-wpvq-answer="1340">
															15 сентября 2007 года													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="441">
				<div class="wpvq-question-label">Кто является «отцом» айфона?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/4_Стивен-Джобс.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1341">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1341" />
						<label class="vq-css-label" data-wpvq-answer="1341">
															Стив Джобс													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1342">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1342" />
						<label class="vq-css-label" data-wpvq-answer="1342">
															Билл Гейтс													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1343">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1343" />
						<label class="vq-css-label" data-wpvq-answer="1343">
															Ли Гон Хи													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="442">
				<div class="wpvq-question-label">В чем было принципиальное отличие первого айфона от других смартфонов того времени?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/5_Преимущества.jpeg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1344">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1344" />
						<label class="vq-css-label" data-wpvq-answer="1344">
															Позволял выходить в Интернет													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1345">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1345" />
						<label class="vq-css-label" data-wpvq-answer="1345">
															Имел функции фотоаппарата													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1346">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1346" />
						<label class="vq-css-label" data-wpvq-answer="1346">
															Он был полностью сенсорным													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="443">
				<div class="wpvq-question-label">Какая модификация айфона первой стала официально продаваться в России?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/6_Третий-айфон.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1347">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1347" />
						<label class="vq-css-label" data-wpvq-answer="1347">
															iPhone 3G													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1348">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1348" />
						<label class="vq-css-label" data-wpvq-answer="1348">
															iPhone 4s													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1349">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1349" />
						<label class="vq-css-label" data-wpvq-answer="1349">
															iPhone 5c													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="444">
				<div class="wpvq-question-label">Герой какого известного комедийного сериала влюбился в голосовую помощницу Siri?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/7_Кутрапали.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1350">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1350" />
						<label class="vq-css-label" data-wpvq-answer="1350">
															Джей Ди, «Клиника»													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1351">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1351" />
						<label class="vq-css-label" data-wpvq-answer="1351">
															Алан Харпер, «Два с половиной человека»													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1352">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1352" />
						<label class="vq-css-label" data-wpvq-answer="1352">
															Раджеш Кутраппали, «Теория большого взрыва»													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="445">
				<div class="wpvq-question-label">Кто в 2010 году стал первым обладателем iPhone 4 за день до начала официальных продаж в России?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/8_Дмитрий-Медведев.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1353">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1353" />
						<label class="vq-css-label" data-wpvq-answer="1353">
															Председатель Правительства РФ Владимир Путин													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1354">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1354" />
						<label class="vq-css-label" data-wpvq-answer="1354">
															Президент России Дмитрий Медведев													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1355">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1355" />
						<label class="vq-css-label" data-wpvq-answer="1355">
															Министр спорта Виталий Мутко													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="446">
				<div class="wpvq-question-label">Какой психологический триллер был полностью снят на камеру айфона?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/9_Не-в-себе.jpeg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1356">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1356" />
						<label class="vq-css-label" data-wpvq-answer="1356">
															«Сплит», 2016, реж. – М. Найт Шьямалан													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1357">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1357" />
						<label class="vq-css-label" data-wpvq-answer="1357">
															«Мама!», 2017, реж. - Даррен Аронофски													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1358">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1358" />
						<label class="vq-css-label" data-wpvq-answer="1358">
															«Не в себе», 2018, реж. - Стивен Содерберг													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

					
			<div class="wpvq-question wpvq-line" data-pageAfter="false" data-questionId="447">
				<div class="wpvq-question-label">В каком году был продан миллиардный айфон?</div>
				
									<div style="position:relative; max-width:100%; margin:0 auto;">
						<img src="http://www.prizyv.ru/wp-content/uploads/2018/06/10_Продажи.jpg" alt="" class="wpvq-question-img" />
											</div>
							
									<div class="wpvq-answer" data-wpvq-answer="1359">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1359" />
						<label class="vq-css-label" data-wpvq-answer="1359">
															2016													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1360">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1360" />
						<label class="vq-css-label" data-wpvq-answer="1360">
															2017													</label>
					</div>
									<div class="wpvq-answer" data-wpvq-answer="1361">

						<!-- Weight+multiplier ID -->
						
						
						<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1361" />
						<label class="vq-css-label" data-wpvq-answer="1361">
															2018													</label>
					</div>
				
				<div class="wpvq-clear"></div>

				<div class="wpvq-explaination">
					<div class="wpvq-true">Правильно!</div>
					<div class="wpvq-false">Неправильно!</div>
					<p class="wpvq-explaination-content-empty">-<!-- do not empty --></p>
				</div>

			</div>

						</div> <!-- Final page close -->

	<!-- ScrollTo reference -->
	<a id="wpvq-end-anchor"></a>

	<!-- Force to share -->
	<div id="wpvq-forceToShare-before-results">

			<p class="wpvq-forceToShare-please">Нажмите "Поделиться", чтобы увидеть ваши результаты!</p>

			<a href="javascript:PopupFeed('http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/')" class="wpvq-facebook-noscript">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>
			
			<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
				<div class="wpvq-social-facebook wpvq-social-button">
				    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
					<div class="wpvq-social-slide">
					    <p>Facebook</p>
					</div>
			  	</div>
			</a>

			<hr class="wpvq-clear-invisible" />
	</div>

	<!-- Force to give some informations -->
	<div id="wpvq-ask-before-results">
		<form id="wpvq-form-informations" action="" method="post">

			<p class="wpvq-who-are-you">
				Просто скажите нам, кто вы, чтобы увидеть ваши результаты!			</p>

			
			
			
			
			
			<input type="hidden" id="wpvq_ask_result" name="wpvq_ask_result" value="37" />
			<input type="hidden" name="wpvq_quizId" value="37" />

			<p class="wpvq-submit-button-ask">
				<button type="submit" id="wpvq-submit-informations">Показать мои результаты >></button>
							</p>
		</form>
	</div>

	<!-- Show results -->
	<div id="wpvq-general-results">

					<div class="wpvq-bloc-addBySettings-top">
											</div>
		
		<div id="wpvq-big-loader">
			<img src="http://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif" alt="" />
		</div>

					<div id="wpvq-final-score">
				<span class="wpvq-quiz-title">Что вы знаете про айфон?</span>
				<span class="wpvq-local-caption wpvq-headline">Я набрал %%score%% из %%total%%</span>
				<div class="wpvq-appreciation-content"></div>
		
									<div class="wpvq-bloc-addBySettings-results">
																	</div>
				
							<div id="wpvq-share-buttons">

					<p class="wp-share-results">
						Поделитесь своими результатами					</p>

					<hr class="wpvq-clear-invisible" />

					
						<a href="javascript:PopupFeed('http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/')" class="wpvq-facebook-noscript">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

						<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
							<div class="wpvq-social-facebook wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
								<div class="wpvq-social-slide">
								    <p>Facebook</p>
								</div>
						  	</div>
						</a>

										 
					<!-- Twitter -->
											<a href="//twitter.com/share?url=http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/&text=Я+набрал+%%score%%+из+10,+а+ты?&hashtags=wpquiz&via=" target="_blank" class="wpvq-js-loop wpvq-twitter-share-popup">
							<div class="wpvq-social-twitter wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-twitter"></i></i>
								<div class="wpvq-social-slide">
								    <p>Twitter</p>
								</div>
						  	</div>
						</a>
										 
					<!-- Google+ -->
											<a href="//plus.google.com/share?url=http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/" target="_blank" class="wpvq-js-loop wpvq-gplus-share-popup">
							<div class="wpvq-social-google wpvq-social-button">
							    <i class="wpvq-social-icon"><i class="fa fa-google-plus"></i></i>
								<div class="wpvq-social-slide">
								    <p>Google+</p>
								</div>
						  	</div>
						</a>
					
					<!-- VK Share Javascript Code -->
					
					
					<hr class="wpvq-clear-invisible" />

				</div>
					</div>

		
	</div>

	
			<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
								</div>
		
</div>


<!-- JS Global Vars -->
<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug = false;

		var wpvq_ans89733 = {"a9374":{"1332":"1","1333":"0","1334":"0","1335":"0","1336":"0","1337":"1","1338":"0","1339":"1","1340":"0","1341":"1","1342":"0","1343":"0","1344":"0","1345":"0","1346":"1","1347":"1","1348":"0","1349":"0","1350":"0","1351":"0","1352":"1","1353":"0","1354":"1","1355":"0","1356":"0","1357":"0","1358":"1","1359":"1","1360":"0","1361":"0"},"ra98euef":{"438":{"ai0099":"1332","e9878":""},"439":{"ai0099":"1337","e9878":""},"440":{"ai0099":"1339","e9878":""},"441":{"ai0099":"1341","e9878":""},"442":{"ai0099":"1346","e9878":""},"443":{"ai0099":"1347","e9878":""},"444":{"ai0099":"1352","e9878":""},"445":{"ai0099":"1354","e9878":""},"446":{"ai0099":"1358","e9878":""},"447":{"ai0099":"1359","e9878":""}}};
	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Что вы знаете про айфон?";
	var quizId 						= 37;
	var totalCountQuestions 		= 10;
	var askEmail 					= false;
	var askNickname 				= false;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGameTrueFalse";

	var wpvq_hideRightWrong 		= false;

	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_browser_page 			= 0;
	var wpvq_answersStatus 			= [];
	var wpvq_countQuestions 		= false;
	
	var wpvq_scroll_top_offset 		= 0;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= false;
	var wpvq_progressbar_content	= 'percentage';
	var wpvq_wait_trivia_page 		= 1000;

	var i18n_wpvq_needEmailAlert 	= "Вы должны указать свой ​e-mail адрес, чтобы увидеть ваши результаты.";
	var i18n_wpvq_needNicknameAlert = "Вы должны указать ваше имя, чтобы увидеть ваши результаты.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= 'Я набрал %%score%% из 10';
	var wpvq_refresh_url 			= '//www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/?wpvqas=%%wpvqas%%';
	var wpvq_share_url 				= 'http://www.prizyv.ru/2018/06/30/chto-vy-znaete-pro-ajfon/';
	var wpvq_facebook_caption 		= 'Я набрал %%score%% из 10, а ты?';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_redirection_page 		= '';
</script>
						
						</div>

						<div class="share">
	<span>Поделиться:</span>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki" data-counter=""></div>
</div>
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="6" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
<ul class="interactive">
	<li class="comments"><a href="#comments"><i class="far fa-comments"></i> Комментарии</a></li>
	<li class="feedback"><a href="#feedback"><i class="far fa-envelope"></i> Напишите нам</a></li>
</ul>

<div id="comments-container">

<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
			</h3>

	
					<!-- If comments are open, but there are no comments. -->

		
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/30/chto-vy-znaete-pro-ajfon/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				 <!-- OneAll.com / Social Login for WordPress / v5.4.1 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти с помощью:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_3899741"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','odnoklassniki','vkontakte']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_3899741']);
 </script>
</div><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='449681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69f1b3c821" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form>
			</div><!-- #respond -->
	</div>

<div id="feedback-container">
		<div role="form" class="wpcf7" id="wpcf7-f340384-p449681-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/06/30/chto-vy-znaete-pro-ajfon/#wpcf7-f340384-p449681-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="340384" />
<input type="hidden" name="_wpcf7_version" value="5.0.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f340384-p449681-o1" />
<input type="hidden" name="_wpcf7_container_post" value="449681" />
</div>
<p>Ваше имя (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Как с вами связаться? (обязательно)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Сообщение<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>

<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="25" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="20" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="23" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>

					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

<div class='yarpp-related'>

<div class="related-posts">
	<div class="container">
			</div>
	
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2017/06/99.jpg); background-position: center top"></figure>
	</div>
<div class="post-summary" data-post_id="432250">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2017/06/07/ajfon-za-post-o-forume-dostalsya-uchitelyu/">Айфон за пост о форуме достался учителю</a></h2>
	<summary></summary>
	<time>7 июня 2017 <span class="post-stats" data-post_id="432250"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/05/Главная-6.jpg); background-position: center top"></figure>
	</div>
<div class="post-summary" data-post_id="446919">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2018/05/19/chto-vy-znaete-o-pionerii/">Что вы знаете о пионерии?</a></h2>
	<summary>Вспомним символы прошедшей эпохи</summary>
	<time>19 мая <span class="post-stats" data-post_id="446919"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/06/Главная4-1-950x630.jpg); background-position: center center"></figure>
	</div>
<div class="post-summary" data-post_id="449068">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2018/06/21/chto-vy-znaete-o-viktore-coe/">Что вы знаете о Викторе Цое?</a></h2>
	<summary>День рождения рок-кумира отмечают в России 21 июня</summary>
	<time>21 июня <span class="post-stats" data-post_id="449068"></span></time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
		<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--noindex--><div class="smi2"><div id="unit_86913"><a href="https://smi2.net/" rel="nofollow">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86913.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
<!--/noindex--></div></div>	</div>
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/06/Главная-6.jpg); background-position: center center"></figure>
	</div>
<div class="post-summary" data-post_id="449193">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2018/06/23/chto-vy-znaete-ob-olimpijskom-dvizhenii/">Что вы знаете об олимпийском движении?</a></h2>
	<summary>Международный олимпийский день весь мир отмечает 23 июня</summary>
	<time>1 неделя назад <span class="post-stats" data-post_id="449193"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/06/король.jpg); background-position: center top"></figure>
	</div>
<div class="post-summary" data-post_id="449274">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2018/06/25/chto-vy-znaete-o-majkle-dzheksone/">Что вы знаете о Майкле Джексоне?</a></h2>
	<summary>25 июня 2009 года - день памяти короля поп-музыки</summary>
	<time>5 дней назад <span class="post-stats" data-post_id="449274"></span></time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/06/Главная-4-950x630.jpg); background-position: center center"></figure>
	</div>
<div class="post-summary" data-post_id="448620">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/test/">Тест</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2018/06/13/chto-vy-znaete-pro-mertvye-dushi-gogolya/">Что вы знаете про «Мертвые души» Гоголя?</a></h2>
	<summary>Вспомним гениальное произведение великого писателя</summary>
	<time>13 июня <span class="post-stats" data-post_id="448620"></span></time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
			</div>
</div><!-- .related-posts -->
</div>


</main><!-- #main -->

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-5 footer-about">
				<div class="footer-logo"></div>

				<div id="text-16" class="widget widget_text">			<div class="textwidget"><p><strong>Сетевое издание «ПРИЗЫВ»</strong></p>
<p>Свидетельство о регистрации СМИ: Эл № ФС 77 – 72231 от 24 января 2018г. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><strong>Запрещено для детей (18+).</strong></p>
<p>Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»</p>
<p>Главный редактор: Лившиц Н.М.<br />
Контакты редакции:<br />
Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41<br />
Адрес электронной почты: nikliv17@mail.ru</p>
<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Использование любых текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная индексируемая гиперссылка на сайт www.prizyv.ru обязательна).</p>
<p>© ООО «ПРИЗЫВ»</p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></div></div>
				<!--noindex-->
				<script type="text/javascript" src="http://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.js"></script>
				<a rel="nofollow" href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.gif" border="0" width="240" height="80" /></a>
				<!--/noindex-->

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>
			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446699"><a href="http://www.prizyv.ru/category/youtut/">YouТут</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446700"><a href="http://www.prizyv.ru/category/vy-zhivi/">Вы-Живи!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446701"><a href="http://www.prizyv.ru/category/e-da/">Е-Да!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446702"><a href="http://www.prizyv.ru/category/xobbi-ty/">Хобби-Ты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447743"><a href="http://www.prizyv.ru/category/vau/">Вау!</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
<li class="menu-dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-446698"><a href="#">Остальные рубрики ▽</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
</ul>
</li>
</ul></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><div class="widgettitle">Рассылка</div><div class="tnp tnp-widget-minimal"><form action="http://www.prizyv.ru/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Подписаться"></form></div></div>			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="e6b941310b">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="pum-425256" class="pum pum-overlay pum-theme-425254 pum-theme-cutting-edge popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:425256,&quot;slug&quot;:&quot;podpishites&quot;,&quot;theme_id&quot;:425254,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}},{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-425256&quot;],&quot;delay&quot;:&quot;7000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;68&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_425256">

	<div id="popmake-425256" class="pum-container popmake theme-425254 pum-position-fixed">

				

				            <div id="pum_popup_title_425256" class="pum-title popmake-title">
				Подпишитесь на новости			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="tnp tnp-subscription">
<form method="post" action="http://www.prizyv.ru/?na=s" onsubmit="return newsletter_check(this)">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required/></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Подписаться"/></div>
</form>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e"}};var tribe_system_info = {"sysinfo_optin_nonce":"232630596d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","footer_flower":"","is_home":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.24","ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.prizyv.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"425250","debug_mode":"","popups":{"pum-425256":{"disable_form_reopen":false,"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-425256"],"delay":"7000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-425256","key":"","session":false,"time":"1 month","path":1}},{"event":"pum_sub_form_success","settings":{"name":"pum-425256","time":"1 year","path":true}}],"theme_id":"425254","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"68","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"3000","id":425256,"slug":"podpishites"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","label_triggers":"\u0422\u0440\u0438\u0433\u0433\u0435\u0440\u044b","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"\u0423\u0441\u043b\u043e\u0432\u0438\u044f","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"\u041d\u0430\u0436\u043c\u0438\u0442\u0435 \u00ab\u041e\u0442\u043a\u0440\u044b\u0442\u044c\u00bb","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"\u0412 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0435\u043c \u043e\u043a\u043d\u0435","on_popup_open":"\u0412 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0435\u043c \u043e\u043a\u043d\u0435","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"\u0420\u0443\u0447\u043d\u043e\u0439 JavaScript","cf7_form_success":"Contact Form 7 \u0423\u0441\u043f\u0435\u0448\u043d\u043e"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.prizyv.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1528141572&#038;ver=1.7.24'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "http:\/\/www.prizyv.ru\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-front.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = [""];
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api.js?ver=1.0' DONOTMINIFYJS data-cfasync='false'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 144/290 queries in 0.046 seconds using memcached

Served from: www.prizyv.ru @ 2018-06-30 11:57:33 by W3 Total Cache
-->