<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Сыграй с нами в честь Дня космонавтики! - Призыв</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.prizyv.ru/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prizyv.ru/2018/04/12/sygraj-s-nami-v-chest-dnya-kosmonavtiki/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сыграй с нами в честь Дня космонавтики! - Призыв" />
<meta property="og:description" content="Сегодня &#8211; День космонавтики! И мы предлагаем нашим читателям сыграть с нами в очень простую игру в рамках акции &#8220;Ты просто космос!&#8221;. От вас потребуется пара минут (а может и меньше) свободного времени, а призом за победу станет комплект настоящей космической еды &#8211; такой, как на этом фото! С помощью этих двух тюбиков вы можете &hellip;" />
<meta property="og:url" content="http://www.prizyv.ru/2018/04/12/sygraj-s-nami-v-chest-dnya-kosmonavtiki/" />
<meta property="og:site_name" content="Призыв" />
<meta property="article:publisher" content="https://www.facebook.com/prizyvru" />
<meta property="article:tag" content="конкурс" />
<meta property="article:tag" content="Космос" />
<meta property="article:section" content="Выбор редакции" />
<meta property="article:published_time" content="2018-04-12T08:00:16+00:00" />
<meta property="article:modified_time" content="2018-04-11T17:56:16+00:00" />
<meta property="og:updated_time" content="2018-04-11T17:56:16+00:00" />
<meta property="og:image" content="http://www.prizyv.ru/wp-content/uploads/2018/04/космопит.jpg" />
<meta property="og:image:width" content="756" />
<meta property="og:image:height" content="636" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Сегодня &#8211; День космонавтики! И мы предлагаем нашим читателям сыграть с нами в очень простую игру в рамках акции &#8220;Ты просто космос!&#8221;. От вас потребуется пара минут (а может и меньше) свободного времени, а призом за победу станет комплект настоящей космической еды &#8211; такой, как на этом фото! С помощью этих двух тюбиков вы можете [&hellip;]" />
<meta name="twitter:title" content="Сыграй с нами в честь Дня космонавтики! - Призыв" />
<meta name="twitter:site" content="@prizyv_ru" />
<meta name="twitter:image" content="http://www.prizyv.ru/wp-content/uploads/2018/04/космопит.jpg" />
<meta name="twitter:creator" content="@prizyv_ru" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.prizyv.ru\/","name":"\u041f\u0440\u0438\u0437\u044b\u0432","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.prizyv.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Призыв &raquo; Лента комментариев к &laquo;Сыграй с нами в честь Дня космонавтики!&raquo;" href="http://www.prizyv.ru/2018/04/12/sygraj-s-nami-v-chest-dnya-kosmonavtiki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prizyv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CPrata&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/fontawesome-5.0.9/web-fonts-with-css/css/fontawesome-all.min.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='prizyv-style-css'  href='http://www.prizyv.ru/wp-content/themes/prizyv/css/styles.min.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.prizyv.ru/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.prizyv.ru/wp-content/uploads/pum/pum-site-styles.css?generated=1522052509&#038;ver=1.7.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.prizyv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prizyv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prizyv.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.prizyv.ru/?p=445175' />
<link rel="alternate" type="application/json+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F04%2F12%2Fsygraj-s-nami-v-chest-dnya-kosmonavtiki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prizyv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F04%2F12%2Fsygraj-s-nami-v-chest-dnya-kosmonavtiki%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.prizyv.ru"><link rel="https://theeventscalendar.com/" href="http://www.prizyv.ru/wp-json/tribe/events/v1/" /><link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.prizyv.ru/wp-content/uploads/2017/09/cropped-prizyv-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body class="post-template-default single single-post postid-445175 single-format-standard tribe-no-js">

<div id="page" class="site">

<div class="age">16+</div>

<div class="topline-sidebar">
	<div class="container">
		<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="85" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div>	</div>
</div>

<header id="header">
	<div class="topline">
		<div class="container">

			<a class="logo" href="http://www.prizyv.ru">Призыв</a>

			<div class="weather"></div>

			<div class="search">
				<a class="search-toggle" href="/search"></a>
			</div>

			<div class="mobile-menu">
				<div class="toggle">
					<a href="#"><i></i><i></i><i></i></a>
				</div>
				<div class="menu">
					<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator" class="menu"><li id="menu-item-438070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li id="menu-item-438238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li id="menu-item-441137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li id="menu-item-438065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
<li id="menu-item-438069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
<li id="menu-item-438112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
<li id="menu-item-438066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
<li id="menu-item-441136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li id="menu-item-438068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li id="menu-item-438544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
<li id="menu-item-438254" class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><div class="widgettitle">Рассылка</div><div class="tnp tnp-widget-minimal"><form action="http://www.prizyv.ru/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Подписаться"></form></div></div>					<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8" class="menu"><li id="menu-item-438076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li id="menu-item-438077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li id="menu-item-438078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li id="menu-item-438079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya" class="menu"><li id="menu-item-438253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li id="menu-item-438389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>				</div>
			</div>
		</div>
	</div>

	<nav>
		<a class="nav-toggle" href="#"></a>
		<div class="container"><ul id="menu-rubrikator-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div>	</nav>
</header>

<main id="main">

<div class="single-post">
	
	
		<div class="post-header">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-lg-10 col-lg-offset-1">
		
						<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="24" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div>
						<div class="content-block rich-block">

	<div class="figure">
					<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2018/04/космопит.jpg); background-position: center top">
				<img width="756" height="630" src="http://www.prizyv.ru/wp-content/uploads/2018/04/космопит-756x630.jpg" class="attachment-prizyv-large size-prizyv-large wp-post-image" alt="" />			</figure>
			</div>
	<div class="post-summary">
		<h1>Сыграй с нами в честь Дня космонавтики!</h1>

		<ul class="tags">
							<li class="tag"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
						
			
		</ul>

		<summary>Предлагаем проверить свои знания в очень простом конкурсе</summary>
		<time>08:00, 12 апреля 2018</time>
	</div>

</div>									
					</div>
				</div>
			</div>
		</div><!-- .post-header -->

		<div class="post-content">
			<div class="container">
				<div class="row">
					<div class="col-md-8 col-md-offset-2">

												
						<div class="article-text">
						
						<p>Сегодня &#8211; День космонавтики! И мы предлагаем нашим читателям сыграть с нами в очень простую игру в рамках акции &#8220;Ты просто космос!&#8221;. От вас потребуется пара минут (а может и меньше) свободного времени, а призом за победу станет комплект настоящей космической еды &#8211; такой, как на этом фото! С помощью этих двух тюбиков вы можете устроить либо романтический космо-ужин на двоих, либо царскую трапезу на одного &#8211; все зависит только от вашего желания и аппетита!</p>
<p><img class="wp-image-445189 size-full aligncenter" src="http://www.prizyv.ru/wp-content/uploads/2018/04/космопит.jpg" alt="" width="756" height="636" srcset="http://www.prizyv.ru/wp-content/uploads/2018/04/космопит.jpg 756w, http://www.prizyv.ru/wp-content/uploads/2018/04/космопит-300x252.jpg 300w" sizes="(max-width: 756px) 100vw, 756px" /></p>
<p>Условия очень простые &#8211; вы должны найти на картинке под этим абзацем зашифрованные в изображениях названия отечественных космических кораблей. Потом в записи об акции, размещенной в нашей группе <a href="https://vk.com/prizyv_ru">&#8220;ВКонтакте&#8221;</a> , в комментариях напишите количество найденных кораблей. Именно количество, а не их названия! Сделать это можно до 16-50 Мск. После этого вам остается только дождаться 17-00, когда там же, в нашей группе, мы проведем стрим, в ходе которого и определим победителя. Вперед &#8211; через тернии к звездам!</p>
<p><a href="http://www.prizyv.ru/wp-content/uploads/2018/04/Konkurs.jpg"><img class="wp-image-445188 aligncenter" src="http://www.prizyv.ru/wp-content/uploads/2018/04/Konkurs.jpg" alt="" width="900" height="900" srcset="http://www.prizyv.ru/wp-content/uploads/2018/04/Konkurs.jpg 1080w, http://www.prizyv.ru/wp-content/uploads/2018/04/Konkurs-300x300.jpg 300w, http://www.prizyv.ru/wp-content/uploads/2018/04/Konkurs-1024x1024.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
						
						</div>

						<div class="counter" data-post_id="445175">
							Просмотры: <span></span>
						</div>

						<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter" data-counter=""></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide"><ins data-revive-zoneid="6" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script></div></div></div>
						
<!-- You can start editing here. -->

<div id="comments">
	<h3 id="comments-title">
		Обсуждение
			</h3>

	
					<!-- If comments are open, but there are no comments. -->

		
	</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/12/sygraj-s-nami-v-chest-dnya-kosmonavtiki/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://www.prizyv.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Войти с помощью:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.prizyv.ru/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F04%2F12%2Fsygraj-s-nami-v-chest-dnya-kosmonavtiki%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.prizyv.ru/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Vkontakte&#038;redirect_to=http%3A%2F%2Fwww.prizyv.ru%2F2018%2F04%2F12%2Fsygraj-s-nami-v-chest-dnya-kosmonavtiki%2F" title="Connect with ВКонтакте" class="wp-social-login-provider wp-social-login-provider-vkontakte" data-provider="Vkontakte">
			<img alt="ВКонтакте" title="Connect with ВКонтакте" src="http://www.prizyv.ru/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/vkontakte.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='445175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17a7b3b52b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	
						<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-wide">
<ins data-revive-zoneid="25" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="20" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="21" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="22" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
<div class="col-md-6">
<div class="ads-wide">
<ins data-revive-zoneid="23" data-revive-id="08a27f0e41a3f9eb6f3800bfe6cc6cf6"></ins>
<script async src="//ad.abimedia.ru/www/delivery/asyncjs.php"></script>
</div>
</div>
</div></div></div>
					</div>
				</div>
			</div>
		</div><!-- .post-content -->

	
</div><!-- .single-post -->

<div class='yarpp-related'>

<div class="related-posts">
	<div class="container">
			</div>
	
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="334382">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/region33/">Регион 33</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2011/02/10/334382/">В «кубасовской» школе открыли Год космонавтики</a></h2>
	<summary></summary>
	<time>10 февраля 2011</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="315199">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2003/11/14/%d0%bd%d0%b0-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb-%d1%81-%d0%bd%d0%b0%d0%bc%d0%b8/">На футбол &#8211; с нами!</a></h2>
	<summary></summary>
	<time>14 ноября 2003</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="324156">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2007/12/13/324156/">Что же будет с долларом и с нами?</a></h2>
	<summary></summary>
	<time>13 декабря 2007</time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
		<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--noindex--><div class="smi2"><div id="unit_86913"><a href="https://smi2.net/" rel="nofollow">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86913.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
<!--/noindex--></div></div>	</div>
	<div class="container">
		<div class="row">
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="331980">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2008/11/06/331980/">Кто и как нами манипулирует?</a></h2>
	<summary></summary>
	<time>6 ноября 2008</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-6 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure></figure>
	</div>
<div class="post-summary" data-post_id="330480">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2005/06/23/330480/">между нами, девочками</a></h2>
	<summary></summary>
	<time>23 июня 2005</time>
</div>					</div>
				</div>
			
						
				<div class="col-sm-12 col-md-4">
					<div class="content-block ">
						<div class="figure">
			<figure style="background-image: url(http://www.prizyv.ru/wp-content/uploads/2012/01/Новое-изображение1.jpg); background-position: center top"></figure>
	</div>
<div class="post-summary" data-post_id="339217">
	<ul class="tags">
					<li class="tag"><a href="http://www.prizyv.ru/category/society/">Общество</a></li>
				
		
	</ul>
	<h2><a href="http://www.prizyv.ru/2012/01/11/%d1%80%d0%b5%d0%b1%d1%8f%d1%82%d0%b0-%d0%bd%d0%b5-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d0%b0-%d0%bb%d1%8c-%d0%b7%d0%b0-%d0%bd%d0%b0%d0%bc%d0%b8/">Ребята, не Москва ль за нами!</a></h2>
	<summary></summary>
	<time>11 января 2012</time>
</div>					</div>
				</div>
			
			
		</div>
	</div>
	<div class="container">
			</div>
</div><!-- .related-posts -->
</div>


</main><!-- #main -->
<style type="text/css">
	.prizyv-8 {
		width: 340px;
		top: 36px;
		position: absolute;
		left: -4300px;
	}
</style>
<div class="prizyv-8">
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl5340c076c00316c0fa969f50b9eb35736de33236" type="text/javascript"></script></div>

<footer id="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-5 footer-about">
				<div class="footer-logo"></div>

				<div id="text-16" class="widget widget_text">			<div class="textwidget"><p><strong>Сетевое издание «ПРИЗЫВ»</strong></p>
<p>Свидетельство о регистрации СМИ: Эл № ФС 77 – 72231 от 24 января 2018г. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><strong>Для детей старше 16 лет (16+).</strong></p>
<p>Учредитель: Общество с ограниченной ответственностью «ПРИЗЫВ»</p>
<p>Главный редактор: Лившиц Н.М.<br />
Контакты:<br />
Телефон: +7 (4922) 47-07-89, 44-44-33, +7-980-755-72-41<br />
Адрес электронной почты: nikliv17@mail.ru</p>
<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Использование любых текстовых, аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя ООО «ПРИЗЫВ» и со ссылкой на сайт «www.prizyv.ru» (для Интернет-ресурсов активная индексируемая гиперссылка на сайт www.prizyv.ru обязательна).</p>
<p>© ООО «ПРИЗЫВ»</p>
</div>
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet--></div></div>
				<!--noindex-->
				<script type="text/javascript" src="http://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.js"></script>
				<a rel="nofollow" href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://www.prizyv.ru/wp-content/themes/prizyv/orphus/orphus.gif" border="0" width="240" height="80" /></a>
				<!--/noindex-->

				<p class="madeby">
					<span>Сделано в</span>
					<a href="https://webeards.com">Webeards</a>
				</p>
			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="widgettitle">Рубрикатор</div><div class="menu-rubrikator-container"><ul id="menu-rubrikator-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438070"><a href="http://www.prizyv.ru/category/modnaya/">МоднаЯ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438238"><a href="http://www.prizyv.ru/category/coffeetv/">Coffee TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441137"><a href="http://www.prizyv.ru/category/afisha/">Афиша</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438065"><a href="http://www.prizyv.ru/category/dacha/">Дача</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438069"><a href="http://www.prizyv.ru/category/kuxnya/">Кухня</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438112"><a href="http://www.prizyv.ru/category/health/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438066"><a href="http://www.prizyv.ru/category/deti/">Дети</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441136"><a href="http://www.prizyv.ru/category/picks/">Выбор редакции</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438068"><a href="http://www.prizyv.ru/category/tochka-na-karte/">Точка на карте</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438544"><a href="http://www.prizyv.ru/category/lifehack/">Лайфхак</a></li>
<li class="prizyv-custom menu-item menu-item-type-custom menu-item-object-custom menu-item-438254"><a rel="nofollow" href="http://prizyv.tv">Призыв.ТВ</a></li>
</ul></div></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><div class="widgettitle">Рассылка</div><div class="tnp tnp-widget-minimal"><form action="http://www.prizyv.ru/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Подписаться"></form></div></div>			</div>
			<div class="col-xs-6 col-sm-3 col-lg-2 footernav">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="widgettitle">Социальные сети</div><div class="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-container"><ul id="menu-%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d1%81%d0%b5%d1%82%d0%b8-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438076"><a href="https://twitter.com/prizyv_ru">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438077"><a href="https://vk.com/prizyv_ru">VK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438078"><a href="https://www.facebook.com/prizyvru">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438079"><a href="https://ok.ru/prizyvru">Одноклассники</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widgettitle">Информация</div><div class="menu-informaciya-container"><ul id="menu-informaciya-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438253"><a href="http://www.prizyv.ru/reklama/">Рекламодателям</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438389"><a href="http://www.prizyv.ru/editorial/">Контакты редакции</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21058267 = new Ya.Metrika({
                    id:21058267,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/21058267" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div>			</div>
		</div>
	</div><!-- .container -->
</footer>

</div><!-- #page -->

<div id="search">
	<div class="container">
		<div class="search">
			<a class="search-toggle" href="#"></a>
		</div>
	</div>

	<div class="search-form">
		<div class="container">		
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<form>
						<input type="text" id="search-s" name="s" placeholder="Поиск">
						<input type="hidden" id="search-nonce" name="_nonce" value="98a22335df">
					</form>
				</div>
			</div>
		</div>
	</div>

	<div class="search-results">
		<div class="container">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3">
					<div id="search-results"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="pum-425256" class="pum pum-overlay pum-theme-425254 pum-theme-cutting-edge popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:425256,&quot;slug&quot;:&quot;podpishites&quot;,&quot;theme_id&quot;:425254,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}},{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-425256&quot;,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-425256&quot;],&quot;delay&quot;:&quot;7000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;68&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_425256">

	<div id="popmake-425256" class="pum-container popmake theme-425254 pum-position-fixed">

				

				            <div id="pum_popup_title_425256" class="pum-title popmake-title">
				Подпишитесь на новости			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="tnp tnp-subscription">
<form method="post" action="http://www.prizyv.ru/?na=s" onsubmit="return newsletter_check(this)">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required/></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Подписаться"/></div>
</form>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Закрыть">
			×            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"nextText":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","prevText":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","closeText":"\u0413\u043e\u0442\u043e\u0432\u043e"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.prizyv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PRIZYV = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/themes/prizyv/js/scripts.min.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0432 email","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.12","ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.prizyv.ru\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"425250","debug_mode":"","popups":{"pum-425256":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-425256"],"delay":"7000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-425256","key":"","session":false,"time":"1 month","path":1}},{"event":"pum_sub_form_success","settings":{"name":"pum-425256","time":"1 year","path":true}}],"theme_id":"425254","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"68","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"3000","id":425256,"slug":"podpishites"}},"disable_tracking":"","home_url":"\/","message_position":"top"};
var ajaxurl = "http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","label_triggers":"\u0422\u0440\u0438\u0433\u0433\u0435\u0440\u044b","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"\u0423\u0441\u043b\u043e\u0432\u0438\u044f","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"\u041d\u0430\u0436\u043c\u0438\u0442\u0435 \u00ab\u041e\u0442\u043a\u0440\u044b\u0442\u044c\u00bb","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"\u0412 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0435\u043c \u043e\u043a\u043d\u0435","on_popup_open":"\u0412 \u0432\u0441\u043f\u043b\u044b\u0432\u0430\u044e\u0449\u0435\u043c \u043e\u043a\u043d\u0435","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"\u0420\u0443\u0447\u043d\u043e\u0439 JavaScript","cf7_form_success":"Contact Form 7 \u0423\u0441\u043f\u0435\u0448\u043d\u043e"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.prizyv.ru\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.prizyv.ru/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1522052509&#038;ver=1.7.12'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.prizyv.ru/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.prizyv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4700/4841 objects using memcached
Page Caching using disk: enhanced
Database Caching 4/46 queries in 0.010 seconds using memcached

 Served from: www.prizyv.ru @ 2018-04-12 08:55:57 by W3 Total Cache -->